1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Sebham, 10.06.2012 #1
    Sebham

    Sebham Threadstarter Junior Mitglied

    Hallo zusammen,

    da meine Google-Suche keine Ergebnisse zutage gebracht hat, wende ich mich hier mal an die erfahrenen Android-User. :)

    Derzeit habe ich ein paar Probleme mit einigen Widgets. Dazu gehören die Zeitanzeige (egal mit welchem Widget), die Bar von Tweetdeck und ein Schalterleiste (WLAN, Bluetooth, GPS usw.) von Widgetgetsoid. Diese frieren leider immer wieder ein. Das bedeutet, dass die Uhr stehen bleibt oder die Tweetdeck Bar auch keine neuen Meldungen mehr anzeigt. Kennt jemand von euch das Problem und weiß, wie es zu beheben ist? Ich verwende Android 4.0.3 Vielen Dank für euer Hilfe!
     
  2. qu4nd, 10.06.2012 #2
    qu4nd

    qu4nd Ehrenmitglied

    Hast du irgendwelche Task Killer o.ä. im Einsatz?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  3. Sebham, 10.06.2012 #3
    Sebham

    Sebham Threadstarter Junior Mitglied

    Auf Task Killer habe ich verzichtet. Daran kann es also nicht liegen.
     
  4. Estoroth, 10.06.2012 #4
    Estoroth

    Estoroth Android-Ikone

    In den "Entwickler-Optionen" herumgespielt? Hintergrundprozesse und so? Dort mal alle Häkchen weg.
     
  5. Sebham, 10.06.2012 #5
    Sebham

    Sebham Threadstarter Junior Mitglied

    Gute Idee. Würde ich aber nie machen. Sind alle Häckchen weg, daran lag es also leider auch nicht.
     
  6. Lionom, 10.06.2012 #6
    Lionom

    Lionom Junior Mitglied

    vielleicht mal den cache und dalvik cache löschen.
     
  7. Sebham, 10.06.2012 #7
    Sebham

    Sebham Threadstarter Junior Mitglied

    Den Cache habe ich immer wieder mal mit dem Cache Cleaner aus dem Play Store gelöscht. Ist das ausreichend oder muss ich dazu noch etwas Weiteres machen?
     
  8. Lionom, 10.06.2012 #8
    Lionom

    Lionom Junior Mitglied

    Du könntest ja mal im recovery menu den cache und den dalvik cache wipen.
     
    Sebham gefällt das.
  9. Sebham, 10.06.2012 #9
    Sebham

    Sebham Threadstarter Junior Mitglied

    Danke für den Tipp. Bin deinem Rat gefolgt, jetzt muss ich erstmal abwarten, ob das Problem nochmal auftaucht. Besten Dank!
     
  10. Sebham, 10.06.2012 #10
    Sebham

    Sebham Threadstarter Junior Mitglied

    Schade, die Widgets sind schon wieder stehen geblieben. Lag wohl daran leider auch nicht.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
eBay-App Probleme Samsung Galaxy S2 (I9100) Forum 27.06.2017