1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. imoD88, 13.03.2012 #1
    imoD88

    imoD88 Threadstarter Neuer Benutzer

    Hallo :)
    Ich bin neu hier und hab ein kleines Problem mit meinem S2, ich hab auch schon die Suchfunktion benutzt, aber nix richtiges dazu gefunden ^^

    Also folgendes Problem: Das S2 zeigt immer wenn ich eine Anwendung starte oder beende und im Kameramodus diese "n..." an. Ich konnte es nur ab fotografieren im Kameramodus. Ich hab mal ein Bild mit angehängt. Man sieht dieses "n..." in der rechten oberen Ecke. Ich vermute es ist irgendeine App, aber ich hab keine Ahnung welche, ich kann auch nicht draufklicken oder so.
    Ich hoffe einer von euch weiß was das ist, bzw weiß wie man es wegbekommt :biggrin:
     

    Anhänge:

  2. myreality, 13.03.2012 #2
    myreality

    myreality Android-Guru

    ? Sieht aus wie von der Tastatur...
    Mal rebootet, cache gewiped etc..?
     
    imoD88 gefällt das.
  3. imoD88, 13.03.2012 #3
    imoD88

    imoD88 Threadstarter Neuer Benutzer

    Ok es lag am Cache. Danke für die schnelle Hilfe ;)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Firmware Austria DREI Android 2.3.3 Samsung Galaxy S2 (I9100) Forum 25.08.2017
Samsung Galaxy S2 - verzerrter Ton bei Musik-Wiedergabe (sehr komisches Problem) Samsung Galaxy S2 (I9100) Forum 18.05.2017
Können Audio Tags von MP3s beim Samsung Galaxy S2 mit übertragen werden und kann man auswählen, wohin Apps installiert werden? Samsung Galaxy S2 (I9100) Forum 30.04.2017
Deutsche Sprache für ein in Thailand gekauftes Samsung Galaxy S2 Samsung Galaxy S2 (I9100) Forum 07.01.2017
Samsung Galaxy S2 GT-I9100XXKG2 update? Samsung Galaxy S2 (I9100) Forum 30.12.2016
Akku platt? - Fotos retten !!! :-( Samsung Galaxy S2 (I9100) Forum 28.11.2016
GPS-Empfang für Samsung S2 verbessern Samsung Galaxy S2 (I9100) Forum 30.10.2016