1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. scarface2209, 19.09.2011 #1
    scarface2209

    scarface2209 Threadstarter Fortgeschrittenes Mitglied

    Hi,

    Ich habe folgendes Problem und hoffe ihr könnt mal wieder helfen.
    Ich versuche nun schon eine weile ein Backup mit Titanium zu machen, allerdings egal welches Backup ich auswähle und starte erfolgt nach einer Zeit ein Neustart meines SGS2. Da ich nicht die Pro Version nutze besteht für mich nicht die Lösung durch - Menü/Einstellungen/app-Verarbeitungsmodus auf Auto, Indirect stellen - weil die option nicht anwählbar ist.
    Ich habe die Litening 6.1 mit dem aktuellsten Speedmod Kernel t40!

    Jemand eine Idee???

    MfG

    scarface2209
     
  2. masteru, 19.09.2011 #2
    masteru

    masteru Fortgeschrittenes Mitglied

    du meinst app sichern oder ?
    probier mal den cf root kernel.
    mit speedmod hab ich bisher noch nie ein backup erstellen können, immer kam irgendwann ein reboot. und beim cf kernel gings sofort, alles beim ersten mal gesichert
     
  3. Kjetal, 19.09.2011 #3
    Kjetal

    Kjetal Mitglied

  4. scarface2209, 20.09.2011 #4
    scarface2209

    scarface2209 Threadstarter Fortgeschrittenes Mitglied

    Ok danke,
    Ich werde es gleich mal ausprobieren. Weiß denn jemand ob es bei der pro Version in Verbindung mit dem SpeedMod Kernel die selben Probleme auftreten?

    MfG

    scarface2209
     
Du betrachtest das Thema "Titanium Backup ständige Neustarts" im Forum "Samsung Galaxy S2 (I9100) Forum",