1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Smarty70, 30.06.2011 #1
    Smarty70

    Smarty70 Threadstarter Android-Hilfe.de Mitglied

    Wollte gerade meine Kurzwahlen belegen und bin vorgegangen, wie im Handbuch beschrieben.

    Wenn ich jetzt allerdings in´s Telefonbuch gehe und dort z. B. die Taste 2 drücke und dann auf verbinden gehe erscheint folgendes:

    "USSD-Code wird ausgeführt" und dann "Verbindungsprobleme oder ungültiger MMI-Code"

    Die, unter 2, abgespeicherte Nummer wird nicht angewählt. Mach ich was falsch?

    Hab zwar im Forum gesucht, aber noch nichts zum Thema gefunden.
     
  2. Massel, 30.06.2011 #2
    Massel

    Massel Android-Experte

    Erscheint bei mir auch, aber hab keine Ahnung woran es liegen könnte. Also ist es zumindest mal kein individuelles Problem bei dir.
     
  3. flobg, 30.06.2011 #3
    flobg

    flobg Neuer Benutzer

    Ich habe seit heute fast das gleiche Problem:

    Wollte eine SMS senden, und dann erschien ständig Verbindungsproblem oder ungültiger mmi-code.

    Im Gegensatz zu euch, habe ich den Kontakt aber NICHT per Kurzwahl ausgewählt sondern einfach eine neue Nachricht geschrieben. Akku raus, Simkarte raus hat nix geholfen.

    Lediglich das Löschen aller SMS zu diesem Kontakt zeigte erfolg. Zufall?

    Habt ihr vom Netz zufällig einen Anbieter im E-Plus Netz? Vill liegt es daran, weils ja fast bei allen gleichzeitig war...


    Samsung Galaxy i9000
    Android 2.3.3
    Netz blau.de (E-Plus)
    Standardt Android SMS (keine installierte App)
     
  4. Smarty70, 30.06.2011 #4
    Smarty70

    Smarty70 Threadstarter Android-Hilfe.de Mitglied

    Ich bin bei T-mobile, also kann es nicht am Betreiber liegen. SMS hab ich heute allerdings noch nicht geschrieben, werd das morgen mal ausprobieren.
     
  5. flobg, 01.07.2011 #5
    flobg

    flobg Neuer Benutzer

    In einem anderen Forum wurde mir gerade empfohlen die Nummer der Kurzmitteilungszentrale zu überprüfen. Hier kommt es gelegentlich zu Problemen, weil das "+49" davor fehlt. Also nicht die Nr. vom Gesprächspartner sondern wie gesagt "Kurzmitteilungszentrale". Ob das jetzt auch wie bei dir mit den Anrufen zusammenhängt... keine Ahnung

    Hab das mal gemacht - bis jetzt funktioniert das auch - mal gucken was die Zukunft bringt...
     
  6. Smarty70, 02.07.2011 #6
    Smarty70

    Smarty70 Threadstarter Android-Hilfe.de Mitglied

    Bei mir ist die Nachrichtenzentrale mit +49... eingegeben, SMS, MMS funktionieren auch. Was nicht geht ist das mit der Kurzwahl.
     
  7. Smarty70, 02.07.2011 #7
    Smarty70

    Smarty70 Threadstarter Android-Hilfe.de Mitglied

    Hab grad im Samsungforum die "Lösung" gefunden.

    Es scheint sich um einen Anfängerfehler zu handeln :blushing:

    Also, wenn jemand mit der Kurzwahl angerufen werden soll, der z. B. auf der 2 abgespeichert ist, nur die 2 lange drücken.

    NICHT (!) 2 drücken und dann die grüne Anruftaste!

    Jetzt klapptt es bei mir :biggrin:
     
    sopur und valia16 gefällt das.
  8. sopur, 17.07.2011 #8
    sopur

    sopur Android-Hilfe.de Mitglied

    Hallo,

    das klappt bei mir, aber wie wird bei der Kurzwahl SMS versendet!?
    Wenn man z.b bei 2 auf "Nahricht senden" geht kommt beim versenden "ungültiger Empfänger".

    Wenn man 2 drückt und dann neben den Namen auf den Speicherplatz der Nummer klickt, dann Nachricht senden drückt - geht es!!

    Gibt es da eine andere Möglichkeit!

    Besten Dank.

    Lg
     

Users found this page by searching for:

  1. mmi code eplus

    ,
  2. ungültiger mmi code telekom

    ,
  3. mmi code blau.de

    ,
  4. mmi code lycamobile,
  5. Verbindungsprobleme oder Ungültiger MMI Code,
  6. ungültiger mmi code eplus,
  7. blau.de mmi code,
  8. lebara mmi code,
  9. mmi code blau ,
  10. mmi code telekom,
  11. mmi code,
  12. lycamobile mmi codes,
  13. e plus mmi code,
  14. mmi code samsung s2,
  15. lycamobile mmi code
Du betrachtest das Thema "Verbindungsprobleme oder ungültiger MMI-Code !?" im Forum "Samsung Galaxy S2 (I9100) Forum",