1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. systemfehler117, 19.04.2012 #1
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Hi Community!
    Ich habe mal ne frage:
    Wenn ich sms schreibe sehe ich die Buchstaben in dem Kästchen der geschriebenen Sachen nicht und wenn ich die sms dann sende sehe ich den Text in GESENDET
    Und ich weiß nich was ich machen soll, dass ich die Buchstaben wieder sehe.

    Danke im voraus.
     
  2. Chris1996, 19.04.2012 #2
    Chris1996

    Chris1996 Android-Experte

    Hast du vllt die schriftfarbe verändert? Oder versuch mal ne andere sms app wie zb go sms oder so ;)

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
    systemfehler117 gefällt das.
  3. blowy666, 19.04.2012 #3
    blowy666

    blowy666 Android-Ikone

    Klingt nach nem Systemfehler... :D
     
  4. systemfehler117, 19.04.2012 #4
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer


    Also bei gosms sehe ich das geschriebene vielleicht liegt es daran dass ich über kitchen pro ics domination gedownloadet habe und damit ist alles blaulastig
     
  5. systemfehler117, 19.04.2012 #5
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Und wenn es an ics domination liegt kann mir dann vielleicht jemand sagen wie man das theme deinstallieren kann
     
  6. Chris1996, 19.04.2012 #6
    Chris1996

    Chris1996 Android-Experte

    Einfach das restore package downloaden ;)

    EDIT: einfach über die Kirchen ziehen und als alternatives theme würd ich dir dark mui empfehlen :thumbup:
    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
    systemfehler117 gefällt das.
  7. blowy666, 19.04.2012 #7
    blowy666

    blowy666 Android-Ikone

    Welche ROM nutzt Du denn?
     
  8. systemfehler117, 19.04.2012 #8
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Revo hd v.6
     
  9. Chris1996, 19.04.2012 #9
    Chris1996

    Chris1996 Android-Experte

    Ich Tipp mal stark auf checkrom v6 ;)

    EDIT: UPS zu langsam :D
    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  10. Chris1996, 19.04.2012 #10
    Chris1996

    Chris1996 Android-Experte

    Oder du versuchst dir das Theme noch mal zu flashen? Also wenn dir das theme wichtig is... und noch Ne frage: welchen Kernel hast?

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  11. systemfehler117, 19.04.2012 #11
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Danje sehr ich habe einfach das normale theme wiederhergestellt und alles funzt
     
  12. Chris1996, 19.04.2012 #12
    Chris1996

    Chris1996 Android-Experte

    Kein Problem ;)

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  13. systemfehler117, 19.04.2012 #13
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Ich glaube ich mache erst mal gar kein theme und haue mir morgen liteningrom mit ics drauf
     
Du betrachtest das Thema "Verschwundene Buchstaben" im Forum "Samsung Galaxy S2 (I9100) Forum",