1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. r.nieh, 28.08.2011 #1
    r.nieh

    r.nieh Threadstarter Fortgeschrittenes Mitglied

    Moin,

    nachdem ich hier auf alle Fragen eine Antwort gefunden habe und mein neues S2 direkt mal gerootet und geflasht habe, ist es nun (aktuell) so wie ich es haben will :)

    NUUUUR jetzt habe ich einen anderen Wallpaper eingestellt, und der scrollt nicht mehr mit.

    WIE stell ich das ein? Geht das überhaupt noch? Habe 2.3.4, geflasht und gerootet.

    Bei weiteren benötigten Angaben geb ich die gerne auch preis wenn ich dadurch mein Problem gelöst bekomme :)
     
  2. frank_m, 28.08.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Du bist hier im Galaxy S Forum.

    Dazu gibt es sowohl hier als auch im Galaxy S2 Forum was.
     
  3. r.nieh, 28.08.2011 #3
    r.nieh

    r.nieh Threadstarter Fortgeschrittenes Mitglied

    Hoppla
     
  4. molki, 29.08.2011 #4
    molki

    molki Fortgeschrittenes Mitglied

    wenn du bei der größenanpassung des wallpapers bist hast du im unteren teil des bildschirms die auswahl zwischen mitscrollen (linke option) und nicht mitscrollen.
    leider hab ich keinen screenshot, aber wenn du in dem menü bist ist es selbsterklärend
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Nach Abstürzen und Akku raus/rein keine Funktion mehr Samsung Galaxy S2 (I9100) Forum 21.10.2016
Du betrachtest das Thema "Wallpaper scrollt nicht mehr mit!" im Forum "Samsung Galaxy S2 (I9100) Forum",