1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Huetten, 05.01.2012 #1
    Huetten

    Huetten Threadstarter Junior Mitglied

    Moin Jungs und Mädels,

    das ist hier mein erster Eintrag und ich habe gleich mal eine kleine Frage.
    Seit 3-4 tagen habe ich oben links wenn ich die Gallery oder Kamera öffne ein "e" stehen. Woher komm das "e" und was soll es mir sagen?? Siehe
    Screenshot. Evtl. passt es auch in das Thema Android allgemein.

    [​IMG]
     
    Zuletzt bearbeitet: 05.01.2012
  2. Thoddü, 05.01.2012 #2
    Thoddü

    Thoddü Android-Guru

    Kannst du draufklicken?

    Kommt aber mit ziemlicher Sicherheit von irgendeiner App. Was hast du in letzter Zeit so installiert?
     
  3. Huetten, 05.01.2012 #3
    Huetten

    Huetten Threadstarter Junior Mitglied

    Hey, danke schonmal für dein Interesse.

    Kann nicht draufklicken o.ä. Scroll ich die Seite weiter rüber verschwindet das "e" auch langsam...Scroll ich zurück isses weider da.

    Habe eigentlich nur Updates gemacht und nichts installiert.
     
  4. scut52, 05.01.2012 #4
    scut52

    scut52 Junior Mitglied

    Hört sich so an als ob es einfach am Hintergrundbild (Wallpaper) der Galerie liegt, oder?!
     
  5. Huetten, 05.01.2012 #5
    Huetten

    Huetten Threadstarter Junior Mitglied

    hatte ich bereits auch vermutet....er nimmt verschwommen ja immer eine aufnahme. die hab ich alle gelöscht. wenn kein bild mehr drin ist, welche datei erzeugt dann was wallpaper.

    des weiteren habe ich das "e" auch im kameramodus oben links.
     
  6. Thoddü, 05.01.2012 #6
    Thoddü

    Thoddü Android-Guru

    Das Hintergrundbild richtet sich ja nach den Bildern in deiner Galerie. Müsste also theoretisch das erste Bild im ersten Ordner sein.

    Probier vlt. einfach mal einen Medienscan zu machen. Einfach mal neustarten oder mit der App "SDrescan".
     
  7. Huetten, 05.01.2012 #7
    Huetten

    Huetten Threadstarter Junior Mitglied

    Hey, der Restart bzw. Medienscan hat den Fehler behoben. Vielen Danke für deine/eure Hilfe!!!
     
  8. scut52, 05.01.2012 #8
    scut52

    scut52 Junior Mitglied

    [Gelöst] Restart bzw. Medienscan hat den Fehler behoben!

    Bitte Thread schließen!
     

Users found this page by searching for:

  1. samsung e oben links

Du betrachtest das Thema "Warum hab ich ein "e" oben links in der Ecke (in der Gallery & Kamera)?" im Forum "Samsung Galaxy S2 (I9100) Forum",