1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. james007, 22.09.2011 #1
    james007

    james007 Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich habe mich letztens mal dran gewagt von der Lite'ning V 1.5 auf die 6.1
    zu flashen.

    Klappte auch alles problemlos und bisher funktioniert auch alles so wie es soll.

    Folgendes ist mir jetzt allerdings aufgefallen. Das Widget Energiesparmodus
    wird nun nur noch 2 reihig dargestellt.
    Vorher war es einreihíg und man konnte dann auf der rechten Seite immer umswitchen zu den nächsten Symbolen.

    Kann das jemand bestätigen oder wo muss ich dran schrauben um das wieder
    als eine Reihe hinzubekommen.

    So siehts mit V6.1 aus
    [​IMG]

    Soll soll es wieder aussehen (V1.5)
    [​IMG]



    --------
    GS II Gingerbread 2.3.4 ROM
    Lite'ning V6.1 XXKH3 ninphetamine 2.0.5
     
  2. Randall Flagg, 23.09.2011 #2
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Warum fragst das nicht im Litening Thread?
    Ziehe Dir doch das Widget aus einer entpackten FW oder einem Rom raus und kopiere es nach system/app.
     
  3. presseonkel, 23.09.2011 #3
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    richtig, randall (moin..:))

    -closed-
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Galaxy S2 GT-I9100XXKG2 update? Samsung Galaxy S2 (I9100) Forum 30.12.2016
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Widged Energiesparmodus 2 Reihig nach Update auf LT 6.1" im Forum "Samsung Galaxy S2 (I9100) Forum",