1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. TarjaMey, 31.07.2012 #1
    TarjaMey

    TarjaMey Threadstarter Neuer Benutzer

    Hallo,

    ich habe heute bemerkt, dass ich diesen lästigen Kameraton (wenn man ein Bild macht) nicht mehr habe!! Man hat sich ja doch schon irgendwie an dieses "Klick" gewöhnt..
    Hat noch jemand von euch dieses "Problem"?

    Ansonsten funktionieren bei mir alle anderen Töne.

    MfG
     
  2. 110, 31.07.2012 #2
    110

    110 Junior Mitglied

    Das hängt wohl mit dem Update zusammen.
     
  3. grave, 31.07.2012 #3
    grave

    grave Android-Experte

    Wenn das Handy lautlos ist, dann ist der Ton auch weg, sonst ist er immer noch da.
     
  4. r0b, 31.07.2012 #4
    r0b

    r0b Ehrenmitglied

    Ist seit dem letzten OTA möglich (weiß nicht mehr genau welche Firmware version), sobald das Handy lautlos ist, hat man kein Ton. Stellt man es Laut, hat man Ton.
     
  5. TarjaMey, 31.07.2012 #5
    TarjaMey

    TarjaMey Threadstarter Neuer Benutzer


    Aber sonst hat man das Geräusch doch auch trotz lautlos gestelltem S3 gehört..
     
  6. grave, 31.07.2012 #6
    grave

    grave Android-Experte

    ja, aber das war anscheinend nur ein bug und kein feature.
     
  7. Hotz, 31.07.2012 #7
    Hotz

    Hotz Android-Lexikon

    Was zu zahlreichen Beschwerden geführt hat.
     
  8. Randall Flagg, 31.07.2012 #8
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Endlich wieder (halb)nackte Frauen heimlich fotografieren.. :rolleyes2:
     
    schalli666 und orient0r gefällt das.
  9. Naderik, 01.08.2012 #9
    Naderik

    Naderik Android-Lexikon

    Schlimmer noch ist wenn man gerade ein Screen-Shot machen wollte, das Handy logischerweise auf Laut gestellt ist, man z.b. in der Stadt ist und jemand in der Nähe hört es, dreht sich um und denkt man hat ihn fotgraphiert.
    Mir schon 2 oder 3 mal passiert.
    Schlimm :)
     
    0hm05 und orient0r gefällt das.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
S3 lässt sich nicht entschlüsseln (root und lineage vorhanden) Samsung Galaxy S3 (I9300) Forum 08.11.2017
Wie ich meinem toten S3 einen neuen Zweck gegeben habe Samsung Galaxy S3 (I9300) Forum 01.10.2017
S3 lädt (LED leuchtet), aber lässt sich nicht einschalten Samsung Galaxy S3 (I9300) Forum 11.09.2017
Galaxy S3 lässt sich nicht mehr einschalten - Daten sichern möglich? Samsung Galaxy S3 (I9300) Forum 07.08.2017
Samsung Galaxy S3 und "TouchWiz-Start angehalten" Anzeige Samsung Galaxy S3 (I9300) Forum 04.08.2017
S3 und Bluetooth Kopfhörer keine Navi-Sprachausgabe Samsung Galaxy S3 (I9300) Forum 15.07.2017
Samsung Galaxy S3 Powerbutton Problem Samsung Galaxy S3 (I9300) Forum 01.05.2017
Problem mit der neuen Echtzeit-Funktion "Standort teilen" Samsung Galaxy S3 (I9300) Forum 28.04.2017
Karten und GPS über ApeMap ?? Funktioniert das am Samsung S3 ...? Samsung Galaxy S3 (I9300) Forum 11.03.2017
ständiger reboot Samsung Galaxy S3 (I9300) Forum 10.03.2017