1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. SWORDF!SH, 24.06.2012 #1
    SWORDF!SH

    SWORDF!SH Threadstarter Gast

  2. Handymeister, 24.06.2012 #2
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Hallo,

    wie beendest Du denn die Apps? Hört sich erstmal so an, als würdest Du nicht nur eine App, sondern auch den Launcher beenden. Grundsätzlich solltest Du überhaupt keinen Taskkiller benutzen - aber dazu haben wir schon genügend Threads...

    Viele Grüße
    Handymeister
     
  3. SWORDF!SH, 24.06.2012 #3
    SWORDF!SH

    SWORDF!SH Threadstarter Gast

    hi,

    ich beende die apps ganz normal mit der zurücktaste (rechte seite)
    taskkiller benutze ich nicht.

    habe schon viel gelesen, aber nichts gefunden, wegen diesem problem
     
  4. Handymeister, 24.06.2012 #4
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Dann ist das merkwürdig. Nutzt Du den Standardlauncher oder hast Du irgendwas verändert?
     
  5. SWORDF!SH, 24.06.2012 #5
    SWORDF!SH

    SWORDF!SH Threadstarter Gast

    Ich benutze den apex launcher, aber das problem war schon da als ich es eingerichtet hatte.

    habe es dann gestern gerootet in der hoffnung das es durch alf2 beseitigt wird, ist aber nicht der fall gewesen.


    es nervt einfach nur.
     
  6. Handymeister, 24.06.2012 #6
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Guck doch mal nach, ob der Apex eine Option hat, um immer im Speicher zu bleiben.
     
  7. Milchbeck, 24.06.2012 #7
    Milchbeck

    Milchbeck Android-Guru

    Das Problem habe ich auch und ich habe schon im apex launcher dies aktiviert! Ohne Erfolg... :o

    Aktuell:
    CheckROM EvoHD™ V1.5/ Ninphetamin3 v1.1 /Pegasusq+Deadline 200-1400
     
  8. SWORDF!SH, 24.06.2012 #8
    SWORDF!SH

    SWORDF!SH Threadstarter Gast

    habe diese option auch bereits schon aktiviert.

    aber schön das ich nicht der einzige bin mit dem problem.

    @Milchbeck

    sieht das bei dir denn genauso aus wie bei mir aufm bild ?
     
  9. Milchbeck, 24.06.2012 #9
    Milchbeck

    Milchbeck Android-Guru

    Ja erst ganz schwarz und dann baut sich langsam wieder der Launcher auf und meistens passiert das nach dem schließen von tapatalk..

    Aktuell:
    CheckROM EvoHD™ V1.5/ Ninphetamin3 v1.1 /Pegasusq+Deadline 200-1400
     
Du betrachtest das Thema "Probleme nach App beenden" im Forum "Samsung Galaxy S3 (I9300) Forum",