1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. TerrorTino, 05.07.2012 #1
    TerrorTino

    TerrorTino Threadstarter Erfahrener Benutzer

    Hallo, ich habe ein S3 von Vodafone und betreibe es mit einer T-COM Simkarte.
    Tut eigentlich super.

    Aber: mehrmals täglich sind in der Leiste oben meine Symbole für den Netztstatus weg. also 3G oder H+ ist nicht zu sehen. Die Balken daneben schon.

    In diesem Zustand geht natürlich kein Sync. Problem lässt sich nur beheben wenn ich kurz in offline und dann wieder online Modus gehe. Dann sind alle Symbole wieder da und es geht alles.

    Was kann das sein?

    Dankee
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
S3 lädt (LED leuchtet), aber lässt sich nicht einschalten Samsung Galaxy S3 (I9300) Forum 11.09.2017
Galaxy S3 lässt sich nicht mehr einschalten - Daten sichern möglich? Samsung Galaxy S3 (I9300) Forum 07.08.2017
Samsung Galaxy S3 und "TouchWiz-Start angehalten" Anzeige Samsung Galaxy S3 (I9300) Forum 04.08.2017
S3 und Bluetooth Kopfhörer keine Navi-Sprachausgabe Samsung Galaxy S3 (I9300) Forum 15.07.2017
Samsung Galaxy S3 Powerbutton Problem Samsung Galaxy S3 (I9300) Forum 01.05.2017
Problem mit der neuen Echtzeit-Funktion "Standort teilen" Samsung Galaxy S3 (I9300) Forum 28.04.2017
Bitte um Hilfe! Back Key leuchtet, geht aber nicht mehr Samsung Galaxy S3 (I9300) Forum 14.03.2017
Karten und GPS über ApeMap ?? Funktioniert das am Samsung S3 ...? Samsung Galaxy S3 (I9300) Forum 11.03.2017
ständiger reboot Samsung Galaxy S3 (I9300) Forum 10.03.2017
Umfang des Samsung Galaxy S3 pebbleblue gesucht??... Samsung Galaxy S3 (I9300) Forum 02.03.2017
Du betrachtest das Thema "S3 Providersymbole ständig weg dann kein Sync mehr möglich" im Forum "Samsung Galaxy S3 (I9300) Forum",