1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. VincePP, 30.07.2012 #1
    VincePP

    VincePP Threadstarter Neuer Benutzer

    Hallöchen @ all.. wie in dem Titel bereits erwähnt habe ich ein sgs3.. wenn ich versuche mich mit meinem PC (Win7 [64 bit]) beim Hotspot einzuwählen schlägt dies immer fehl.. versuche ich jedoch mit anderen Handys auf meinen Hotspot zuzugreifen funktioniert dies.. Der Witz? lasse ich über das handy meiner schwester ([iphone 4s IOS 5.1.1] *für meine schwester schäm*) den Hotspot laufen funktioniert es..
    und ja.. ich habe die mac-adresse eingegeben und meinen PC zugelassen..

    woran könnte es dann liegen?

    Danke schonmal im vorraus.. VincePP ;)
     
  2. martintt, 30.07.2012 #2
    martintt

    martintt Erfahrener Benutzer

    Wie den PC zugelassen? Den hs schaltest doch nur an und sonst nix.

    Beim pc die ip einstellungen alles auf automatik und am s3 das wlan sichern mit wpa ungeschützt klappts manchmal net. Ich hab selber 7x64 und bei mir gehts. Es dauert manchmal bissel aber es geht. Ein Neustart von pc und s3 hilft auch manchmal.
     
  3. vali, 30.07.2012 #3
    vali

    vali Erfahrener Benutzer

    Wie martintt schon sagte, starte am besten zuerst mal alles neu

    Dann geh mal in die erweiterten Einstellungen des Wlan Hotspots.
    Dort ganz oben steht bei dir vermutlich "nur zugelassene Geräte"
    Ändere das mal auf "alle Geräte"

    Schau außerdem mal, ob deine Wlan Karte am PC die Verschlüsselung unterstützt, die du am Handy aktiv hast.
     
  4. Faxe, 31.07.2012 #4
    Faxe

    Faxe Android-Hilfe.de Mitglied

    Hallo,

    ich kann mich über mobiler WLAN Hotspot mit meinem Laptop verbinden
    nur ich komme einfach nicht ins Internet.

    Passwort usw. ist alles OK Laptop sagt verbunden nur geht halt das
    Internet nicht.

    Wie komme ich da weiter?
     
  5. m1ch4, 31.07.2012 #5
    m1ch4

    m1ch4 Android-Experte

    Wo haste denn das gemacht? Und falls du irgendein antiviren Programm auf deinen Handy hast, hast du es mal im deaktivierten Zustand versucht ?
     
Du betrachtest das Thema "SGS3 mobiler Hotspot" im Forum "Samsung Galaxy S3 (I9300) Forum",