1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. serko54, 18.07.2012 #1
    serko54

    serko54 Threadstarter Android-Experte

    Hallo Jungs,

    Satlgt mal funktioniert Tapatalk richtig bei euch? Wenn ich auf was klicke lädt es unendlich lang und es kommt einfach nichts dann muss ich über die Menü taste selber auf Aktualisieren klicken damit ich die Beiträge sehen kann. Das war mit dem Hox nicht so und bei meinem ersten S3 hatte ich das selbe Problem, jetzt habe ich ein neues s3 das hox verlauft und das ganze fängt schon wieder an. Habe auch ein ganz anderes Modem drauf als bei dem ersten S3. Lf5 habe ich zurzeit drauf mit cm9 zusammen.

    Lg

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  2. segelfreund, 18.07.2012 #2
    segelfreund

    segelfreund Ehrenmitglied

    Nun das wird nichts mit dem Gerät oder der App zu tun haben.
    Sondern an dem besuchten Forum, wenn dort die Verbindung langsam ist kommt es halt dazu.
     
  3. serko54, 18.07.2012 #3
    serko54

    serko54 Threadstarter Android-Experte

    Ja aber kann doch nicht sein das das dauernd so ist. Mit Wlan überhaupt kein Problem geht alles ruck zuck. Aber mit dem Hox oder Nexus ging es auch ohne Wlan flott, bei dem S3 hängt es sich sehr oft auf.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  4. Randall Flagg, 18.07.2012 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Ich nutze Tapatalk auch häufig, eigentlich täglich. Funktioniert aber gut. Nur in z.B. in der S Bahn dauert es manchmal etwas, wenn die Zellen häufig wechseln.
    Sonst keine Probleme damit.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Karten und GPS über ApeMap ?? Funktioniert das am Samsung S3 ...? Samsung Galaxy S3 (I9300) Forum 11.03.2017
Du betrachtest das Thema "Tapatalk funktioniert nicht richtig" im Forum "Samsung Galaxy S3 (I9300) Forum",