1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. triumph61, 26.03.2013 #1
    triumph61

    triumph61 Threadstarter Android-Ikone

    Zuletzt bearbeitet: 26.03.2013
    Mike Macho, hulkhardy1, HighEnd 4 50 cent und einer weiteren Person gefällt das.
  2. hulkhardy1, 26.03.2013 #2
    hulkhardy1

    hulkhardy1 Android-Ikone

    Ja und hast schon getestet?
     
  3. playsat, 26.03.2013 #3
    playsat

    playsat Android-Lexikon

    Ich schon. Funkitioniert ohne Probleme auf dem S3
     
  4. Hudiny, 26.03.2013 #4
    Hudiny

    Hudiny Erfahrener Benutzer

    Ich hab es installiert, aber es scheint auf keinen meiner Sprachbefehle zu reagieren.
     
  5. DonChillo, 28.03.2013 #5
    DonChillo

    DonChillo Gesperrt

    es versteht mich gut. nur haengt bei mir die led beim reden. also beim s3 bewegte sich das bi sprechen hier bleibt nur ein blauer balken im oberen linken bereich. und das holo design gefaellt mir hier nicht ganz so.

    aber danke.

    Gesendet von meinem GT-P5100 mit der Android-Hilfe.de App
     
  6. HighEnd 4 50 cent, 28.03.2013 #6
    HighEnd 4 50 cent

    HighEnd 4 50 cent Fortgeschrittenes Mitglied

    Bei mir "hängt" der blaue Bereich dort auch.
    Aber endlich kann ich die blöde Kamera wieder per Zuruf auslösen.:rolleyes2:
     
    Zuletzt bearbeitet: 28.03.2013
  7. Dennis1783, 05.04.2013 #7
    Dennis1783

    Dennis1783 Neuer Benutzer

    Bei mir funktioniert die apk leider nicht. Egal was ich sage, es kommt immer die selbe Fehlermeldung:

    "Netzwerkfehler. Bitte versuchen Sie es erneut"

    Dabei ist es egal ob ich mich im W-lan befinde oder Mobile Daten verwendet werden.

    Das S3 ist nicht gerootet und läuft auf der neuesten Stockrom.

    Hat jemand ne Idee?

    Neustart hat auch nicht geholfen.:thumbdn:
     
  8. Goat24K, 05.04.2013 #8
    Goat24K

    Goat24K Fortgeschrittenes Mitglied

    Bei mir das selbe......aber mit Root und Custom Rom.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  9. rickbade, 05.04.2013 #9
    rickbade

    rickbade Fortgeschrittenes Mitglied

    hi leuts,
    was soll denn an dem neuen s-voice besser ein, hat da schon jemand infos?

    gruss rick
     
  10. DonChillo, 05.04.2013 #10
    DonChillo

    DonChillo Gesperrt

    Also ich finde es versteht mich besser, umgekehrt genauso. gefühlt zumindest.

    konnte alles ohne probleme installieren.

    Hab dann so nen geilen Klingelton gefunden bis sich rausstellte, das mein kleiner den auf seinem uralt handy auch hat....:unsure:
     
    rickbade gefällt das.
  11. rickbade, 07.04.2013 #11
    rickbade

    rickbade Fortgeschrittenes Mitglied

    auch bei meinem s3...netzwerkfehler, bitte versuchen sie es erneut...schade eigentlich...weiss schon jemand wieso?

    gruss rick
     
  12. marcus-d, 07.04.2013 #12
    marcus-d

    marcus-d Erfahrener Benutzer

    also bei mir hats schon funktioniert. Jetzt kommt auch bei mir netzwerkfehler.
    Ich vermute, dass Samsung für diese version andere Geräte als das S4 ausgeschlossen hat. Wäre ja nicht neu, wurde damals ja schon gemacht als S-Voice geleakt wurde vor der Vorstellung S3.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  13. rickbade, 07.04.2013 #13
    rickbade

    rickbade Fortgeschrittenes Mitglied

    okay, hab die ,,alte wieder, die funzt wenigstens. hab mir mal die app ,,assistent,, installiert, ist echt ganz lustig und das avatar könnt ihr euch auch selbst gestallten, schade, dass die tussi nicht ganz drauf zu sehen ist:razz: probiert sie mal aus, dann wisst ihr, was ich mein:thumbup:

    gruss rick
     
  14. DonChillo, 07.04.2013 #14
    DonChillo

    DonChillo Gesperrt

    wie haste das gemacht? nur die updates deinstalliert?

    Passt habss schon, wenn man aktualisierung löscht wird alles werksseitig wieder eingestellt.
     
    Zuletzt bearbeitet: 07.04.2013
  15. rickbade, 07.04.2013 #15
    rickbade

    rickbade Fortgeschrittenes Mitglied

    und ich hab einfach die apk der ,,alten,, über die der ,,neuen,, installiert...

    rick
     
  16. DonChillo, 07.04.2013 #16
    DonChillo

    DonChillo Gesperrt

    ist doch unnötig oder? oder weil du root flash etc. hast?
     
  17. rickbade, 07.04.2013 #17
    rickbade

    rickbade Fortgeschrittenes Mitglied

    ja, hast recht aber von deiner möglichkeit wusst ich halt nix...:winki:
     
  18. Goat24K, 07.04.2013 #18
    Goat24K

    Goat24K Fortgeschrittenes Mitglied

    Ich habe einfach das update wieder deinstalliert. Jetzt gehts wenigstens wieder.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  19. DonChillo, 08.04.2013 #19
    DonChillo

    DonChillo Gesperrt


    kein ding
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
SG S4 - nach Zurücksetzen auf Werksstellung kommt ungewünsche Werbung Samsung Galaxy S4 (I9500 / I9505) Forum 28.03.2018
Samsung Galaxy S4 Bildschirm / Software Fehler Samsung Galaxy S4 (I9500 / I9505) Forum 28.11.2017
Anrufprotokoll EINES Kontaktes nicht mehr sichtbar (Samsung Galaxy S4) Samsung Galaxy S4 (I9500 / I9505) Forum 23.08.2017
S4 mit Jelly Bean ab Werk - wie erkennen? Samsung Galaxy S4 (I9500 / I9505) Forum 29.07.2017
Lautsprecher aktiviert sich unregelmäßig bei ein/ausgehenden Anrufen Galaxy S4 Samsung Galaxy S4 (I9500 / I9505) Forum 23.07.2017
Pfeifen und Piepsen bei AUX Anschluss Samsung Galaxy S4 (I9500 / I9505) Forum 07.06.2017
I9505 S4 Infrarot Reichweite zu gering Samsung Galaxy S4 (I9500 / I9505) Forum 31.05.2017
Galaxy S4 kein Empfang Samsung Galaxy S4 (I9500 / I9505) Forum 01.05.2017
I9505 Neues Galaxy S4 eine Fälschung?! Samsung Galaxy S4 (I9500 / I9505) Forum 29.04.2017
Du betrachtest das Thema "Galaxy S 4s S-Voice APK, Wallpaper, Ringtones" im Forum "Samsung Galaxy S4 (I9500 / I9505) Forum",