Playstore Fehlermeldung "angefordert von com.google.android.gsf.login"

  • 1 Antworten
  • Neuester Beitrag
Diskutiere Playstore Fehlermeldung "angefordert von com.google.android.gsf.login" im Samsung Galaxy S4 (I9500 / I9505) Forum im Bereich Samsung Forum.
R

rainbowxxl

Ambitioniertes Mitglied
Hallo, ich musste wegen einem bug meine custom rom (imperium rom 16.1 für 4.4.2) neu installieren und habe die einfach drüber installiert, damit alle apps erhaltenblieben. dies funktionierte auch alles bis auf den playstore, der nicht mehr vorhanden war und laut rom in der rom (und nicht in den gapps) enthalten ist. also habe ich mir den aktuellsten playstore runtergeladen und installiert, nur funktioniert der nicht, da die anmeldung nicht klappt und die fehlermeldung im titel erschein. weis jemand wie ich das wieder zum laufen bringen kann (und wieso der playstore nicht mitinstalliert wurde)?
 
R

rainbowxxl

Ambitioniertes Mitglied
habe die lösung gefunden. im ganzen internet hab ich nirgendwo die lösung dafür gefunden, deshalb schreib ichs hier nochmal: ladet euch "google play dienste" runter. einfach googlen und die aktuellste apk runterladen. dasselbe macht ihr dann mit dem google play store (in dieser reinfolge). dann geht es wieder.
 
Ähnliche Themen - Playstore Fehlermeldung "angefordert von com.google.android.gsf.login" Antworten Datum
12