1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. oj.69, 09.05.2011 #1
    oj.69

    oj.69 Threadstarter Neuer Benutzer

    Hallo zusammen,

    gestern wollte ich das F-Secure Anti-Theft (neueste Version) deinstallieren. Ich verwende CyanogenMod 6.1.1 alpha8.3. Nachdem ich den Haken bei Geräteadministrator entfernt hatte, war die Deinstallation kein Problem. Dachte ich !

    Das Spica hat nach dem nächsten Neustart nicht mehr gebootet ! Es ist immer beim Cyanogen-Mod-Logo hängengeblieben. Das Logo hat dann noch circa 3-5 Mal animiert geladen. Danach gab es einen Reset. So ging das endlos ! Alle Versuche über Cache wipen etc. waren erfolglos. Auch ein Wipe Daten/Cache sowie ein Restore eines älteren Backups war erfolglos. Ich habe dann zuletzt das 6.1.1 alpha8.4 Mod installiert. Dann ging es wieder. Allerdings waren dann die meisten Apps weg und mussten neu installiert werden.

    Hat jemand bereits die gleiche oder ähnliche Erfahrung gemacht ? Ist Das Anti-Theft nicht kompatibel ? Solange es gelaufen ist, hat es nie Ärger gemacht ...

    :huh::angry::confused::scared::confused2::crying::unsure::ohmy::huh::eek:

    Grüße Euer verwirrter oj.69
     
  2. oj.69, 12.05.2011 #2
    oj.69

    oj.69 Threadstarter Neuer Benutzer

    Keiner eine Idee ?
     
Du betrachtest das Thema "Probleme beim Deinstallieren von F-Secure Anti-Theft unter CyanogenMod 6.1.1" im Forum "Samsung Galaxy Spica (I5700) Forum",