GT-P3100 mit Version 4.1.1 und leider kein rSAP

  • 2 Antworten
  • Neuester Beitrag
Diskutiere GT-P3100 mit Version 4.1.1 und leider kein rSAP im Samsung Galaxy Tab 2 Forum im Bereich Samsung Forum.
M

momo7

Neues Mitglied
Hallo,

ich habe ein neues Galaxy Tab 2 7.0 in der 3G-Version.

Leider funktioniert die rSAP-Verbindung zu meiner Freisprecheinrichtung im Auto nicht.

Habe eine aktuelle FSE Premium von VW, BJ. 2013. Diese verwendet das Bluetooth rsap profil. Auch kann mein Galaxy Note (allerdings noch mit Version 4.0.1) die Verbindung mit rSAP herstellen.

Ich habe heute nochmals das Tab und die Freisprecheinrichtung resetet. Keine Veränderung. Ich kann das Tab nur als Handfree Freisprecheinrichung koppeln.

Wer kann mir mit Infos und Tipps weiterhelfen? Brauche dringend rSAP mit dem GT-P3100.

Danke.

Momo
 
Zuletzt bearbeitet:
M

momo7

Neues Mitglied
Zur Info dazu: mein Galaxy Note mit Android 4.0.4 funktioniert hier mit rSAP.

Momo
 
M

momo7

Neues Mitglied
Niemand eine Idee dazu? :sad:

Momo