Akku leer Gerät kaputt???

  • 12 Antworten
  • Neuester Beitrag
Diskutiere Akku leer Gerät kaputt??? im Samsung Galaxy Tab 8.9 / 10.1 Forum im Bereich Samsung Forum.
B

Bleem

Neues Mitglied
Bei meinem Tab 10.1 ging der Akku aus...
Also so richtig leer...

Jetzt lässt es sich nicht mehr einschalten oder laden...
Nur schwarzer Bildschirm!
Was kann ich tun?

Oder wohl nur einschicken?
 
C

cha-cha

Lexikon
Wie lange hast du ihn laden lassen bevor du versuchst hast wieder einzuschalten? Ich würde den ruhig, mal zwei, drei Stunden oder so dran lassen und dann noch mal versuchen.
 
B

Bleem

Neues Mitglied
okey werde deinen Rat befolgen!
 
C

Cephei

Neues Mitglied
Hallo,

ich hatte das selbe Problem, der Akku wurde über Nacht leer, das Tab lies sich am nächsten Tag nicht mehr einschalten oder laden. Obwohl ich es einen vollen Tag am Ladegerät hängen lies hat sich daran nichts verändert.

Hab am darauffolgenden Tag das Tab zum Händler gebracht, der hat es selbst kurz getestet und dann zur Reparatur eingeschickt. Nach ca. einer Woche hab ich es unrepariert aber funktionstüchtig zurückbekommen, offenbar lies sich der Akku nicht mehr mit einem normalen Ladegerät laden.

Ich weiß nicht ob das öfter vorkommt oder ob ich einfach nur Pech hatte, jedenfalls lass ich jetzt den Akku nicht mehr ganz leer werden.
 
J

Joschi75

Ambitioniertes Mitglied
Nur um sicherzugehen das der Akku wirklich das Problem ist: hast du schon mal versucht 10-15 Sekunden lang den Einschaltknopf gedrückt zu halten ?
 
C

Ciuciuca

Neues Mitglied
Habe das gleiche Problem, habe heute mein TAB bekommen, eine Gurke aus Polen von handyshop.de, nach 2-3Std Akku laden und anschliessendem spielen mit dem Teil und erfolgreichem rooten geht nun der Akku gar nicht mehr, es fing damit an dass das Gerät mit dem org. Kabel vom PC geladen wurde, es kam eine Bildschirm flackern, was aber nach einem Neustart behoben war und dann plötzlich ging es immer wieder aus, total nervend, so nervend das man es in Ecke klatschen will, jetzt läuft es nur noch mit Ladeteil, sobald ich den Stecker ziehe ist Totenstille, hilft auch kein Stundenlanges drücken des Ein-Schalters, bin leider sehr enttäuscht von der Krücke
 
C

cha-cha

Lexikon
Normal laden die Tabs nicht am Rechner, zu geringe Leistung. Lässt es sich am Stromnetz auch nicht laden?
 
C

Ciuciuca

Neues Mitglied
Er lud am Rechner auf, jetzt läd er Nur noch am Steckernetzteil auf und sobald ich das Ladekabel entferne geht das Tab aus und lässt sich nicht einschalten
 
Ascarsy

Ascarsy

Neues Mitglied
Ich habe meines aus USA mitgebracht. Ich hatte mit dem Laden in den USA keine Probleme, aber seit dem ich wieder da bin, lädt das Tab nur bis auf 30 - 50% auf. Danach wird unten in der Statusleiste das Akkuzeichen durchgestrichen dargestellt.
Ich vermute es liegt an den Ladegeräten. Ich besorge mit mal einen Adapter für das USA Ladegerät und versuche es dann noch einmal.
 
destilady

destilady

Neues Mitglied
Falls es dann nicht klappt:
Es ist immer gut, das Gerät zum Hersteller zu bringen, damit die es überprüfen können.
 
T

troxx

Ambitioniertes Mitglied
Ascarsy schrieb:
Ich habe meines aus USA mitgebracht. Ich hatte mit dem Laden in den USA keine Probleme, aber seit dem ich wieder da bin, lädt das Tab nur bis auf 30 - 50% auf. Danach wird unten in der Statusleiste das Akkuzeichen durchgestrichen dargestellt.
Ich vermute es liegt an den Ladegeräten. Ich besorge mit mal einen Adapter für das USA Ladegerät und versuche es dann noch einmal.
Zieh einfach den USA Stecker aus dem Ladegerät. Dann kannst Du dort ein übliches 2-poliges Kaltgerätekabel anschliessen.

http://i875.photobucket.com/albums/ab312/partnerdealbilder/1-57.jpg
 
Zuletzt bearbeitet:
Ascarsy

Ascarsy

Neues Mitglied
Ist ja krass, das ist mir gar nicht in den Sinn gekommen.
Super Idee :)
thx