1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. jimmy3g, 29.10.2011 #1
    jimmy3g

    jimmy3g Threadstarter Neuer Benutzer

    Hi @ all!

    Bin seit gestern Besitzer eines Galaxy Tab 10.1 und finde das Teil wirklich genial.

    Jedoch habe ich 2 Probleme und bitte euch um Hilfe.

    1. Emailansicht:

    Ich habe sowohl gmail als auch Exchange laufen. Bei Exchange (Firmenmails) ist die Ansicht der Mails leider nicht lesbar, da alle möglichen Informationen (Serverinfos, Schriftart, Schriftgröße etc) angezeigt werden und ich daher nicht mal die Mail ordentlich lesen kann[​IMG]

    [​IMG]

    gibt es hier eine Einstellung, wo ich diese Details ausblenden kann?


    2. Adobe Flash:

    Wollte mir eine Flashseite ansehen und habe das Symbol: Get Flash Player gesehen und draufgeklickt. Dann ordentlich Adobe Flashplayer 11.0 installiert.
    Sobald ich jetzt auf den Player klicke und auf die Settingsseite von Adobe gelinkt werde, ist der Screen nur schwarz und es tut sich gar nichts - siehe screenshot. Habe ihn auch schon deinstalliert, resetet und wieder installiert, aber leider genau das selbe.
    Leider funktioniert Flash bei mir gar nicht.[​IMG]

    [​IMG]


    Was mache ich falsch?

    Vielen Dank für eure Antworten.

    Liebe Grüße

    Jimmy
     
  2. gghome, 29.10.2011 #2
    gghome

    gghome Neuer Benutzer

    Hallo,

    Bezüglich flash player der sollte ueber den market installiert sein oder auch updated werden und nicht ueber die adobe homepage.

    Wg. Mailansicht komisch vlt. Schauen ob die sprach- laendereinstellungen die richtigen sind.

    Lg
     
  3. Flash1960, 29.10.2011 #3
    Flash1960

    Flash1960 Android-Experte

    Um welche Exchange Version handelt es sich bei dem Server?
     
  4. jimmy3g, 29.10.2011 #4
    jimmy3g

    jimmy3g Threadstarter Neuer Benutzer

    Hi gghome

    Also mein Problem ist, dass ich sobald ich auf das Symbol flashplayer klicke, er automatisch in den Browser geht und dann schwarzer screen. Wo könnte ich dies sonst noch einstellen?

    Welche spracheinstellung meinst du bei den MailS? Bzw wo wären Diese?

    LG

    Jimmy
     
  5. jimmy3g, 29.10.2011 #5
    jimmy3g

    jimmy3g Threadstarter Neuer Benutzer

    @ flash

    Meinst du am tablet oder in der Firma?

    Am tablet: standardmailprogramm welches installiert war.

    In der Firma wird zimbra als exchange verwendet.

    Ist wie Windows nur in Linux Anwendung

    Kann es daran liegeN?

    LG Jimmy
     
  6. Flash1960, 29.10.2011 #6
    Flash1960

    Flash1960 Android-Experte

    Ja, daran wird es liegen. Wenn von Exchange die rede ist, ist der Microsoft Exchange Server gemeint, das Tab arbeitet mit allen Versionen ab Exchange 2003 zusammen. Den von Dir genannten Linux Mailserver kenne ich leider nicht.
     
  7. jimmy3g, 30.10.2011 #7
    jimmy3g

    jimmy3g Threadstarter Neuer Benutzer

    Hi Flash

    Ich habe jetzt schon einiges herausfinden können

    @ flashplayer: es war die plugin Funktion deaktiviert und deshalb ging es nicht - wäre schön gewesen wenn eine fehlermeldung oder ein Hinweis kommen würde

    @ Mail: die header Details werden nur bei exchange angezeigt - wenn ich es auf Basis von imap mache geht es, aber ist natürlich ärgerlich weil die Synchronisation von Kalender und Kontakte flach fällt

    Hättet ihr hier vielleicht einen Tipp? Update?

    Danke!

    LG Jimmy
     
  8. bonjourelfie, 01.11.2011 #8
    bonjourelfie

    bonjourelfie Neuer Benutzer

    Hallo Jimmy, bin auch leider noch Anfänger.
    Wie kann man die plugin Funktion aktivieren?
     
  9. Flash1960, 01.11.2011 #9
    Flash1960

    Flash1960 Android-Experte

    Im Browser oben rechts auf die drei "Striche" , dann auf Einstellungen -Erweitert und dann rechts Plugins aktivieren.
     
  10. bonjourelfie, 01.11.2011 #10
    bonjourelfie

    bonjourelfie Neuer Benutzer

    Ja vielen Dank.

    Hatte inzwischen schon bei dreesi die Lœsung gefunden und klappt prima. Hätte halt schon früher im Forum schauen sollen, aber ich dachte, es Lage an unserem langsamen Internet auf dem Lande..

    LG bonjourelfie
     
Du betrachtest das Thema "Hilfe für Anfänger aus Wien ;-)" im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum",