Kamera LED leuchtet immer

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Kamera LED leuchtet immer im Samsung Galaxy Tab A 2016 (10.1) (T580/T585) Forum im Bereich Samsung Forum.
sahnebacke

sahnebacke

Fortgeschrittenes Mitglied
Samsung GALAXY Tab A 10.1 T580N
seit heute morgen dasselbe bei mir. Gestern abend wunderte ich mich noch über die glimmende LED. Ich schaltete die "Taschenlampe" über die Menüleiste ein: Keine Reaktion. Wieder aus : Keine Reaktion. Das Tab A war auch unglaublich heiss - links unter dem Schriftzug "SAMSUNG" . sowohl frontal als auch rückseitig an dieser Stelle, das müssen 60 - 70 Grad gewesen sein!!! Ich hatte noch 50 % Akku und liess es ohne Ladevorgang über Nacht liegen. Am Morgen freute ich mich schon, weil die LED aus war - aber der Akku war auch runter. Deswegen war das Gerät auch kühl. Doch sobald ich es an das Ladegerät anschließ, erwärmte sich obige Gegend schnell wieder und die "0 % Ladung" blieben 10 Minuten lang bestehen. Daraufhin zog ich das Kabel vorsichtshalber ab. Ich erwarte mir hier keine Lösung sondern wollte nur das Problem verbreiten, falls noch jemand rätselt. Das Gerät wandert natürlich in die Werkstatt, hab noch Garantie.
Was mich an dieser Stelle viel mehr interessieren würde:
1.) Kann ich auf die Erhaltung meines internen Speichers bestehen, solang der Reperaturvorgang dies zulässt? Gibt es diese Kundenfreundlichkeit bei Samsung?
2.) Sollte ich die SD-Karte drin lassen oder besser zurückbehalten?
3.) Da ein Verlust des internen Speichers (Austausch durch Neugerät ???) sehr wahrscheinlich ist - gibt es eine Möglichkeit meinem im Koma liegenden Tablet die letzten Erinnerungen aus der Großhirnrinde auszulesen, sprich, den internen Speicher zu backupen (ich glaub ja nicht dran!?!)
 
C

Clauschris

Neues Mitglied
Ich habe das gleiche Problem. Hat da niemand eine Antwort?
 
O

optimus one user

Erfahrenes Mitglied
Natürlich schickt man das Tablet ohne SD Karte zurück.
Was willst du denn erhalte vom Speicher? Fotos werden bei eingelegter SD dort gespeichert.
Alle Apps und Einstellungen sind im Google Account gespeichert, wenn man denn beim Einrichten ein Google Konto verwendet hat, und man wird bei neu Einrichtung gefragt ob man es wieder herstellen möchte. Hab mein Tab schon öfters neu aufgesetzt, wegen Custom ROMs. Und mir angewöhnt öfter Mal ein Backup zu erstellen. Und das nicht nur auf der SD Karte sondern auf Festplatte
 
L

LucyOne

Neues Mitglied
Ich habe das Problem jetzt auch mit meinem Tablet. Gibt es eine Antwort, was die Ursache ist?