Meldung "Tablet wird gestartet" aber es startet nicht

  • 14 Antworten
  • Neuester Beitrag
Diskutiere Meldung "Tablet wird gestartet" aber es startet nicht im Samsung Galaxy Tab S5e Forum im Bereich Samsung Forum.
S

Sylke38

Neues Mitglied
Hallo,
habe mir heute das Galaxy s5e gekauft.
Alles eingerichtet bis ich den PIN eingegeben habe.
Seid Stunden zeigt es mir " Tablet wird gestartet " an.
Habe schon alles versucht.
Runter gefahren, neu gestartet, Werkeinstellung nix geht
Was kann ich noch machen?
Danke schon mal für die Hilfe.
 
Falsche Uhrzeit

Falsche Uhrzeit

Ehrenmitglied
Hallo @Sylke38,
Ich habe deinen Beitrag in das passende Unterforum verschoben. Hier findest du sicherlich konkrete Hilfe.

BTW: Herzlich Willkommen bei Android-Hilfe.de. ;)

Gruß, Falsche Uhrzeit
 
N

nexxxus

Experte
Hattest du vorher ein Update gemacht?
versuch mal ein factory reset im recovery. (volume down+power glaub ich?)
gib ausserdem im Erstassistent nichts ein, keine Konten, skip einfach alles.
 
S

Sylke38

Neues Mitglied
@nexxxus
Danke aber habe ich auch schon gemacht. Nix geht.
 
N

nexxxus

Experte
sehr komisch...
alternativ fällt mir da nur ein die Firmware mit Odin neu zu flashen.
Handelt es sich um das Deutsche Wifi oder LTE Modell?
 
S

Sylke38

Neues Mitglied
@nexxxus
LTE
 
W

Waffelman

Fortgeschrittenes Mitglied
Hi, versuche es mal ohne die SIM-Karte zu starten.
 
S

Sylke38

Neues Mitglied
@Waffelman
Habe es mit und ohne sim Karte probiert. Nix geht
 
W

Waffelman

Fortgeschrittenes Mitglied
Hat den das Tablet eine vernünftige Internetverbindung? Vielleicht will es nur irgendwelche Updates ziehen und kommt nicht ins Internet bzw. die Verbindung ist so langsam, dass es so lange dauert.
 
S

Sylke38

Neues Mitglied
@Waffelman
Nee alles andere an Geräten funzt einwandfrei.
Danke für deinen Versuch mir zu helfen.
Werde das Teil wieder zurück bringen.
 
W

Waffelman

Fortgeschrittenes Mitglied
Wäre glaube ich am einfachsten :1f44d: Vielleicht kannst du dort den Fehler, den Leuten vor Ort zeigen und die kommen darauf was schiefgegangen ist - viel Glück!
 
N

nexxxus

Experte
Ja besser so.
Irgendwie kann es ja nur ein Softwarefehler sein. Hardware glaub ich kaum.
 
S

Sylke38

Neues Mitglied
Danke schön nochmals für den Hilfe Versuch.
 
M

mipsel

Neues Mitglied
@Sylke38
Hängt am Ladekabel?
 
S

Sylke38

Neues Mitglied
@mipsel
Habe beides getestet. Also mit und ohne Ladekabel