Internet Problem

2

2008rip48

Neues Mitglied
Threadstarter
Nabend,

und zwar habe ich ein Problem mit dem internet. Also ins internet gehe ich über eine handy karte von base, standart browser.
Als erstes wird google.de geladen das klappt, dauert aber schon länger.
Wenn ich dann auf irgendeine Seite gehen will, dauert auch dies EWIG, dann kommt "Problem mit Datenverbindung. Der Server konnte nicht kommunizieren. Versuchen Sie es später erneut." oder/und " Webseite nicht verfügbar. Die Webseite unter "beispiel" ist möglicherweise vorrübergehend deaktiviert oder dauerhaft an eine neue Webadresse verschonebn worden.
Hier sind einige Vorschläge: Stellen sie sicher, dass ihr gerät ein signal empängt und über eine datenverbindung verfügt.
Laden sie die webseite später erneut.
Zeigen SIE eine im CACHE gespeicherte Kopie der Webseite von Google an."

HÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ???

need help pls...
 
R

Ratman

Gast
deine inet-verbindung is so lahm, das du n timeout kriegst.

als österreicher hab i ja keine ahnung von de-handy-anbietern
aber könnts an nem billigsdorfer-anbieter liegen, der gerade in deiner ecke nicht so wirklich ausgebaut is?
 
2

2008rip48

Neues Mitglied
Threadstarter
also wenn der billigsdorfer-anbieter nen kleiner anbieter sein soll dann net.

ich wohn mitten in berlin... da is alles ausgebaut^^
 
2

2008rip48

Neues Mitglied
Threadstarter
ich empfang ja was... google wird ja aufgebaut... aber sonst nischt
 
R

Ratman

Gast
mach mal den cache leer - und dann test nomal google
nicht, das du derzeit vom cach lebst

... nur, um sicger zu gehen ...
 
2

2008rip48

Neues Mitglied
Threadstarter
meinst du den ordner? wenn ja wo ist der?? oder meinst du/sie was anderes
hab das noch net so lange...^^
 
R

Ratman

Gast
du müsstest im menü deines browsers eine option zum leeren des cach findem.

geht nur darum, das auch sichergestellt ist, woher deine google-seite kommt.

Gesendet von irgend 'nem Tablet mit DackelQuatsch ...
 
2

2008rip48

Neues Mitglied
Threadstarter
ist gelöscht... google startseite klappt noch aber der rest wie gehabt
 
Handymeister

Handymeister

Foren-Manager
Teammitglied
Hallo,

hast Du mal die APN Einstellungen überprüft? Was für einen Netz verwendest Du denn?

Viele Grüße
Handymeister
 
2

2008rip48

Neues Mitglied
Threadstarter
base netz und ist richtig eingestellt
 
Fanatiker

Fanatiker

Ambitioniertes Mitglied
Hast du GSM/WCDMA ( AUTO) aktiviert?
Paketdaten verwenden aktiviert?
 
Arcelor

Arcelor

Lexikon
Hallo,

hast Du mal die APN Einstellungen überprüft? Was für einen Netz verwendest Du denn?

Viele Grüße
Handymeister
Das würde ich auch genau überprüfen!

Ich hatte für mein Streak die Prepaid-Karte von Tchibo (O2) und auch genau die gleichen Probleme.
Die "originalen" Einstellungen brachten auch nur die Google-Seite.
Erst Nachforschungen im Internet brachten weitere APN-Einstellungen zutage, die Abhilfe schafften.

Gruß...
 
2

2008rip48

Neues Mitglied
Threadstarter
hab doch gesagt ist alles richtig eingestellt...^^ 100m weiter von meinem wohnort weg und es funktioniert... problem ist schon bei base^^

bedanke mich bei allen..

frohe weihnachten und nen juten rutsch^^
 
Arcelor

Arcelor

Lexikon
hab doch gesagt ist alles richtig eingestellt...^^ 100m weiter von meinem wohnort weg und es funktioniert... problem ist schon bei base^^
Diese Aussage mit anderer Zelle ist für mich neu, wenn auch sehr merkwürdig...na dann liegt es an Base.....:cool2:
 
A

Aronsad

Neues Mitglied
Hallo!

Habe mein SGT seit gestern, Android-Newbie und auch neu hier im Forum.

Habe schon eine Weile herumgesucht aber konkret zu meinem Problem nichts gefunden:

Habe bereits mit zwei verschiedenen SIM-Karten (T-Mobile und Drei) probiert. Telefonie funktioniert. Internet nicht.
Unter APN-Einstellungen steht "Keine Elemente vorhanden". Es ist auch keine Schaltfläche zum Erstellen vorhanden.

Mache ich was falsch oder woran liegt das?
 
Handymeister

Handymeister

Foren-Manager
Teammitglied
Unter APN-Einstellungen steht "Keine Elemente vorhanden". Es ist auch keine Schaltfläche zum Erstellen vorhanden.
Dann rück mal in diesem Menü auf die Menütaste. Dort findest Du dann einen Eintrag zum Anlegen eines neuen APN.

Viele Grüße
Handymeister
 
A

Aronsad

Neues Mitglied
Mann, manchmal sieht man den Wald vor lauter Bäume nicht!

Vielen Dank Handymeister für die rasche Antwort! Jetzt funktioniert alles!
 
Oben Unten