1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. schnatti, 29.11.2010 #1
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    hallo

    habe seit heute mein SGT

    wenn ich mit den tab in w-lan ein wähle bricht es ständig ab b.z.w steht es da

    "verbunden" und dann "getrent"

    passwort ist alles richtig

    kann mir jemanden helfen????
     
  2. Grenzwert, 30.11.2010 #2
    Grenzwert

    Grenzwert Erfahrener Benutzer

    Das habe ich auch bei einem bestimmten Accespoint.

    Wenn also ein TAB Neustart nicht hilft, ebenso ein Rücksetzen des Accespoints - dann kann nur noch Samsung helfen und den Fehler im nächsten Uopdate beheben.
     
  3. obiwan, 30.11.2010 #3
    obiwan

    obiwan Ehrenmitglied

    Jetzt noch n paar Informationen zumverwendeten WLAN, das wärs. Ist es WLAN über einen Router? Welche Verschlüsslung wird verwendet? Feste ip oder dhcp? Gibt es Nachbarn die auf dem selben Kanal senden?

    Es gibt so viele Gründe, lass dir doch nicht die ersten fünf Beiträge alles aus der Nase ziehen!
     
  4. schnatti, 30.11.2010 #4
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    bei mir komm der w lan über router,mein laptop hat kein problem mit einwählen! nur der tab macht probleme
     
  5. Ratman, 30.11.2010 #5
    Ratman

    Ratman Gast

    das nutz unserm obi wahn auch nix.
    ich hab nämlich seine glaskugel zerbrochen, und nun braucht er infos von dir.
    also sag an: verschlüsselungsart, sicherheitseinstellungen (z.b.: nur über mac-ip, nur bekannte rechner, versteckte ssid, ...), welcher router (vielleicht kennt den ja wer), und und und
     
  6. marty29ak, 30.11.2010 #6
    marty29ak

    marty29ak Erfahrener Benutzer

    Ich denke es ist einfach die Macfilterung im Router an.
    Wenn die IP nicht manuel vergeben wird oder der DHCP Server nicht läuft, wählt das Endgerät sich trotzdem ins W-lan ein aber man hat halt keinen Zugriff aufs Web oder Router.
    Einfach mal mit dem Laptop auf dem Router einloggen und nachschauen. Evtl. bringt auch ein Blick auf die Ereignisanzeige in deinem Router die Lösung.
    Habe mein Tab inzwischen an bestimmt 20-25 verschiedenen Router allermöglichen Hersteller angemeldet ohne auch nur ein Problem. Ok der Empfang könnte besser sein, aber das ist hier bestimmt nicht das Problem.
     
  7. schnatti, 30.11.2010 #7
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Also mein modem ist von arcor DSLWLANModem 200 WPA-PSK(TKIP) vielleicht kann mir jemanden weiter helfen
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Galaxy Tab A (2016) SD als internen Speicher formatieren Samsung Galaxy Tab Forum 26.04.2017
Galaxy Tab laed staendig htm Datei herunter Samsung Galaxy Tab Forum 06.11.2016
Du betrachtest das Thema "komme mit galaxy tab nicht in W-lan" im Forum "Samsung Galaxy Tab Forum",