1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. s!ckh34d, 27.10.2011 #1
    s!ckh34d

    s!ckh34d Threadstarter Neuer Benutzer

    Hallo leute,

    ich habe ein Problem heute in der Früh hat sich mein sgt aufgehängt also habe ich es durch langes drücken auf den Powerknopf ausgeschalten. Seit dem bootet es nicht mehr es kommt der Ton und das pulsierende Samsung Logo mehr passiert nicht mehr. Nach ein paar Minuten verschwindet das Logo für eine Sekunde und taucht dann wieder auf.

    Was kann da los sein? Wie bekomme ich es wieder zum booten?
    Es müsste ein P1000 sein, ist das 7" Gerät mit UMTS.
    Installiert ist Gingerbread mit root.

    lg S!ck
     
  2. GKage, 27.10.2011 #2
    GKage

    GKage Android-Experte

    Wenn du ein Custom-Kernel hast versuch Cache wipe (oder volt setting falls du es zusätzlich noch overclocked/undervoltet hast) ansonsten musst du Factory-Reset ausführen.
     
  3. s!ckh34d, 27.10.2011 #3
    s!ckh34d

    s!ckh34d Threadstarter Neuer Benutzer

    Nein es ist nicht overclocked/undervoltet.
    Kannst du mir sagen wie ich den Cache Wipe am besten mache? und gehen dabei meine Daten die ich drauf hab verloren?
     
  4. GKage, 27.10.2011 #4
    GKage

    GKage Android-Experte

    Bei Cache / Dalvik Cache wipe gehen die Daten nicht verloren.

    1. Tab ausschalten -> Beim einschalten VOlume (Lautstärke) Up + I/O (Ein- / Ausschalt-Button) drücken -> sobald Logo erscheint den I/O Button loslassen und du kommst in den Recovery Modus.

    2. Mit Volume (Lautstärke) navigierst du hoch und runter und I/O zum bestätigen bzw. Enter

    3. Navigier zu wipe menu und führ "wipe cache" und "Wipe dalvik cache" aus. (Geht wie gesagt nur mit einem Custom-Kernel)
     
  5. s!ckh34d, 27.10.2011 #5
    s!ckh34d

    s!ckh34d Threadstarter Neuer Benutzer

    So ich habe beide Wipes gemacht leider keine Änderung nur das Samsung Logo
     
Du betrachtest das Thema "Nach Freeze bootet sgt nicht mehr" im Forum "Samsung Galaxy Tab Forum",