1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Robprotector, 28.02.2011 #1
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    Ich habe folgendes Problem.
    Mein Galaxy Tab meldet sich am Exchange Server an, synchronisiert auch Mails, Kalender nur ich kann keine Mail‘s über das Exchange Konto versenden.
     
  2. rolituba, 28.02.2011 #2
    rolituba

    rolituba Ehrenmitglied

    ... vielleicht benötigt dein smtp eine sichere verbindung (ssl)?
     
  3. Robprotector, 28.02.2011 #3
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    ssl Hab ich, auch alle zertifikate Eintrag am Tab ist mail.xxxxxxxxx.de

    habe alle Einstellungen wie Https und \owa versucht verbindung geht nur die obige Einstellung.

    Ist aber erst seit Umstellung auf Exchange 2010
     
    Zuletzt bearbeitet: 28.02.2011
  4. rolituba, 28.02.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Bei pop3/imap welcher client? Bei owa welcher browser?
     
  5. Robprotector, 02.03.2011 #5
    Robprotector

    Robprotector Threadstarter Neuer Benutzer

    Ich nutze Mail for Exchange am Samsung galaxy Tab.
    Der Exchange Mail Server ist ein smtp Server.
     
  6. rolituba, 03.03.2011 #6
    rolituba

    rolituba Ehrenmitglied

    Verwendest du den standard-client? Lade dir mal k9 vom market und probier das ganze mit diesem client. Wie im forum hier schon oft beschrieben macht der standard teilweise unnachvollziehbare probleme.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Galaxy Tab A (2016) SD als internen Speicher formatieren Samsung Galaxy Tab Forum 26.04.2017
Galaxy Tab laed staendig htm Datei herunter Samsung Galaxy Tab Forum 06.11.2016
Du betrachtest das Thema "Tab sendet keinen Mail über Exchange 2010" im Forum "Samsung Galaxy Tab Forum",