1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. bogoli, 30.10.2011 #1
    bogoli

    bogoli Threadstarter Android-Hilfe.de Mitglied

    Ich habe ein SGS2 mit dem ich ohne Probleme eine Verbindung zu Kies herstellen kann...
    Gestern habe ich mein 10.1 angeschlossen (GT-P7510) und habe nach Updates gesucht.
    Da er eines gefunden hat wollte ich erst den Akku laden und dann das Update machen.
    Als ich mein Tab dann (voll geladen) angeschlossen hatte, konnte Kies keine Verbindung mehr herstellen :scared:

    Ich habe jetzt schon alles Probiert.
    Neustart, Reboot, Kies deinstalliert und wieder neu Installiert usw...
    Im Gerätemanager erscheint es korrekt, die Treiber sind auch alle drauf und mein SGS2 verbindet sich auch so wie es sein soll nur mein Tab will nicht :cursing:

    Habt ihr nen Tip für mich??

    Ich nutze Win7 .... aber auch auf meinem Mac will es nicht laufen (wobei da die Software ja noch Beta ist)
     
  2. bogoli, 30.10.2011 #2
    bogoli

    bogoli Threadstarter Android-Hilfe.de Mitglied

    zusätzliche Infos:
    Das Tablet zeigt unten die Meldung "MTP-Verbunden" und auch im Gerätemanager meldet sich das Tab korrekt an...

    Mein Win7 ist eine x64 Version ...

    Habe bisher nur herausgefunden das ich mit dem Problem nicht alleine bin aber bisher hat auch noch niemand eine Lösung gefunden/gepostet :crying:
     
  3. gokpog, 30.10.2011 #3
    gokpog

    gokpog Android-Ikone

    Ist USB debugging an? Einst. - Anwendungen - Entwicklung. Wenn sonst alles geht, ist das oft die Ursache des Problems.
     
  4. bogoli, 30.10.2011 #4
    bogoli

    bogoli Threadstarter Android-Hilfe.de Mitglied

    Nein USB-Debugging ist aus.... Hab ich getestet...... Wenn ich es einschalte dann kommt auch nicht die MTP-Verbindung zu stande...
    Ich habe in der Zwischenzeit 2 andere Rechner versucht einen mit Win7 und einen mit WinXP..... Bei beiden kann sich Kies nicht verbinden :cursing:
    Die Rechner verbinden sich jedoch 1A denn ich kann auf die Ordner des Tab zugreifen und auch Dateien rüber kopieren....
    Ich verstehe es einfach nicht :crying:
     
  5. gokpog, 30.10.2011 #5
    gokpog

    gokpog Android-Ikone

    Dann keine Ahnung, ich habe Kies leider nicht mal installiert.
     
  6. rheingauner, 01.11.2011 #6
    rheingauner

    rheingauner Neuer Benutzer

    Hab n aehnliches Problem. Nach dem Anschliessen wird mein Tab erkannt im Laptop (XP), aber als Kamera..??? Kann keinerlei Daten rueberziehen?
     
  7. gokpog, 01.11.2011 #7
    gokpog

    gokpog Android-Ikone

  8. rheingauner, 02.11.2011 #8
    rheingauner

    rheingauner Neuer Benutzer

    Hi gokpog ( wie wird man Ehrenmitglied, is das sowas wie Altbundeskanzler...? ;-))

    Laut Media Player hab ich den 10er. Oben beim Tab steht auch MTP mit dem USB Symbol. Wat nu?
     
  9. Movoto, 13.11.2011 #9
    Movoto

    Movoto Neuer Benutzer

    Hallo Forum,

    auch ich habe ein Problem mit Kies und neuerdings auch mit SyncMate welches ich mir gekauft habe, um meine itunes Playlists mit dem P7510 zu syncen, da es mit kies irgendwie nie wirklich gut ging. Ich nutze Mac mit Snow Leopard und habe die aktuelle Kies Version.

    Nun ist es so, dass kies versucht sich mit dem Tab zu verbinden, aber nichts weiter passiert. Bei SyncMate wird es auch erkannt, aber auch hier entsteht keine Verbindung. Ich habe auch noch einen alten PC herausgekramt und kies installeiert - das gleiche Problem.

    Ich habe mein tablet zurückgesetzt und auch die jeweilige Software gelöscht und neu installiert - ohne Erfolg. Nun frage ich mich, ob es ein Hardware Fehler sein kann?

    Weiß einer Rat?

    Vielen Dank,
    Movoto
     
  10. cha-cha, 13.11.2011 #10
    cha-cha

    cha-cha Android-Guru

    An einen Hardwarefehler glaube ich nicht, Kies dürfte das Problem sein. Schau dich mal im Galaxy S bzw. Galaxy S2 Forum um, da gibt es ellenlange Freds zu Problemen mit Kies :crying: Bei mir hat damals eine Neuinstallation geholfen dieses Programm zur Arbeit zu bewegen.

    Ich nutze Kies aber so gut wie gar nicht, ich aktualisiere lieber über Odin das dürfte alles sagen was ich von Kies halte :cool2:
     
  11. xinderella, 13.11.2011 #11
    xinderella

    xinderella Junior Mitglied

    Ich hatte das Problem beim Galaxy S das der treiber nicht richtig installiert wurde.
    USB Port gewechselt, Treiber wurde neuinstalliert und ging.

    Desweiteren findet er bei mir weder Tab noch Handy wenn ich es an einen USB-Hub hänge.
    Direkt jedoch schon...

    vl. trifft ja eine dieser Möglichkeiten zu.
     
  12. Movoto, 27.11.2011 #12
    Movoto

    Movoto Neuer Benutzer

    Hallo again,

    vielen Dank an Cha-cha - eine Neuninstallation hatte ich schon ein paar mal versucht, aber diesmal über das booting menue. Danach gings auch mit Kies und ich konnte meine Musik wie gewünscht kopieren.

    ABER: Wenn ich nun - ein paar Tage später habe ich es dann noch einmal versucht und es ging wieder nicht.
    Ich habe auch ein weiteres Programm SyncMate, aber auch hier gibt es eine Fehlermeldung bei der Verbindung.

    Nochmal...ich nutze Mac und keinen PC und hoffte mit SyncMate löse ich das Probem :-(.
     
  13. ernieistda, 10.12.2011 #13
    ernieistda

    ernieistda Junior Mitglied

    hi zusammen, hatte identische Probleme. Schau doch mal im Handy unter Systemeinstellung - Drahtlos u. Netzwerk - USB-Einstellung.
    Dort dann "Samsung Kies" auswählen. Standart für eine "normale" PC-Verbindung ist dort "Massenspeicher".
    Also bei mir klappt es nun...
    Gruß
    Ernieistda
     
  14. ernieistda, 11.12.2011 #14
    ernieistda

    ernieistda Junior Mitglied

    ... da muß ich mich selbst updaten: die Verbindung mit Kies stand zwar - dafür habe ich jetzt einen Abbruch des Firmwareupdates nach 82%. Komme nicht mehr aus dem Recovery-Modus raus und auch nicht an meine gesicherten Daten. Läuft in einem seperatem Thema unter Galaxy Plus.
    Also die Sicherung nicht vergessen...
    Ernieistda
     
  15. markusweidner, 11.12.2011 #15
    markusweidner

    markusweidner Fortgeschrittenes Mitglied

    Bei mir klappt es unter Windows ohne Probleme. Unter Mac OS-X bekomme ich allerdings auch keine Verbindung zu Kies und auch der Android File Manager funktioniert für das Samsung Galaxy Tab 10.1N nicht. Eine Lösung habe ich bislang nicht gefunden.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kies nicht mehr für MAC/SmartSwitch - Galaxy S Duos 2? Samsung Kies / SmartSwitch - Probleme und Lösungen 15.09.2017
Datensicherung auf PC - Kies 3 oder Smart Switch? S3neo / S7 Samsung Kies / SmartSwitch - Probleme und Lösungen 25.08.2017
Galaxy J1 Firmwareupdate mit Kies bleibt bei 38% stehen Samsung Kies / SmartSwitch - Probleme und Lösungen 11.07.2017
Frage zum KIES update Samsung Kies / SmartSwitch - Probleme und Lösungen 04.05.2017
Samsung Galaxy Datentransfer defekt Samsung Kies / SmartSwitch - Probleme und Lösungen 14.04.2017
KIES / SMART SWITCH für Galaxy S7 Edge Samsung Kies / SmartSwitch - Probleme und Lösungen 24.02.2017
Kies-Update Samsung Kies / SmartSwitch - Probleme und Lösungen 07.02.2017
Kies deinstallieren, aber Daten behalten. Samsung Kies / SmartSwitch - Probleme und Lösungen 15.01.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
Note 4 Keine Verbindung zu Kies 3 Samsung Kies / SmartSwitch - Probleme und Lösungen 23.12.2016

Users found this page by searching for:

  1. tablet verbindung mit smart switch funktioniert nicht ursache

    ,
  2. kies keine verbindung

    ,
  3. keine verbindung zu kies

    ,
  4. verbindung kies nicht möglich,
  5. kies nur der benutzer kann eine verbindung zu kies herstellen
Du betrachtest das Thema "Keine Verbindung zu Kies möglich" im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen",