1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. benni16, 04.12.2011 #1
    benni16

    benni16 Threadstarter Gast

    Hey.

    Ich bin echt am verzweifeln. Ich hab einen selbst zusammengebastelten PC, mit einem ASUS M4N75TD Mainboard und Windows 7 64bit. Steck ich mein S2 an, kommt es im Debugmode auf einen Topspeed von 1,00MB/s. Per MTP schwankt es immer von 700-950kb/s. Ich habe das BIOS geupdatet, alle Updates von Windows installiert, KiES in der neuesten Version draufgehabt, bestimmt 5x JEDEN verdammten Treiber vom S2 gelöscht und dann wieder angesteckt, KiES runter, testen - nichts - KiES wieder drauf - wieder nichts, dann mit dem Treiberpack getestet - selbes!

    Ich hab echt ALLES durchprobiert und es geht einfach nicht.

    Mein USB Stick macht an dem PC 9 MB/s Schreibrate.
    Am Netbook (ASUS Eee PC 1000H) geht das Handy mit 8-10MB/s.
    Am Laptop meines Vaters (2 Monate alt, USB 2.0, 8GB Ram -> 64bit) der selbe Wert.

    Woran liegt es bitteschön?
    Mit Android 2.3.3 war es auch schon immer so. Mit Android 2.3.5 (Root) genauso.

    Bitte helft mir! :unsure:
     
  2. maatik, 04.12.2011 #2
    maatik

    maatik Android-Experte

    Deckt sich vielleicht nicht 100% mit dir, aber seitdem ich windows7 mit 64bit nutze habe ich das Problem auch. Habe ein Dell Notebook von xp32 auf w7 64bit gezogen .seitdem dies selben miesen raten, auch beim kopieren auf 32bit pcs von meinem w7 64bit.
    Auch scheinen 32bit Programme auf dem 64bit generell zu bremsen..was ja irgendwie auch logisch ist, aber selbst erfahrene Experten konnten mir derzeit wg. Der raten nicht helfen.
    Es dauert ewig vom handy oder vom ext. Karte Leser am 64bit auf ein 32bit im Netzwerk zu kopieren.
     
    Zuletzt bearbeitet: 04.12.2011
  3. benni16, 04.12.2011 #3
    benni16

    benni16 Threadstarter Gast

    Aber auf dem Laptop mit 64bit komm ich ja auch auf gute Raten!
    Wenn ich vom 64bPC aufs 32b Netbook kopiere komme ichauf 9MB/s über 100MbitLan.
    Das mit dem langsamer ist mir noch nicht aufgefallen..
     
    Zuletzt von einem Moderator bearbeitet: 04.12.2011
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kies nicht mehr für MAC/SmartSwitch - Galaxy S Duos 2? Samsung Kies / SmartSwitch - Probleme und Lösungen 15.09.2017
Samsung Galaxy Datentransfer defekt Samsung Kies / SmartSwitch - Probleme und Lösungen 14.04.2017
Samsung S 4, Kontakte am computer bearbeiten Samsung Kies / SmartSwitch - Probleme und Lösungen 04.02.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
aktuelle USB treiber (Kies) Samsung Kies / SmartSwitch - Probleme und Lösungen 16.11.2016
Samsung tab 10.1 USb tethering funktioniert nicht mehr (bleibt rau) Samsung Kies / SmartSwitch - Probleme und Lösungen 04.10.2016
Windows 10 mit Samsung USB-Treiber möglich? Samsung Kies / SmartSwitch - Probleme und Lösungen 03.10.2016
Keine Verbindung Galaxy S III mit Kies 2 Samsung Kies / SmartSwitch - Probleme und Lösungen 29.09.2016
Du betrachtest das Thema "Nur 1,00MB/s Speed - JA es steckt am USB 2.0 Anschluss!" im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen",