1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Andrea, 26.02.2012 #1
    Andrea

    Andrea Threadstarter Neuer Benutzer

    Seit heute startet auf meinem Galaxy Tab Kies, wenn ich es an die Steckdose hänge. Hat das schon mal jemand erlebt?

    Dummerweise lädt es dann natürlich nicht. Wenn ich es ausschalte, lädt es, aber wenn ich es neu hochfahre, will es wieder zum PC connecten. Anders gesagt - es lässt sich nur im ausgeschalteten Zustand laden.

    Seit dem letzten normalen Ladveorgang (vorgestern) habe ich weder das Betriebssystem noch irgendwelche Apps upgedatet (oder neu installiert). Auch sonst ist weder mit dem Gerät noch mit dem Netzteil irgendwas ungewöhnliches passiert.

    Ich habe beide Stecker-Enden auf Verschmutzung kontrolliert, eine andere Steckdose versucht und über den Task Manager alle laufenden Apps beendet. Hülft alles nix.

    Außerdem hab ich im Netz und hier im Forum nach einer Lösung bzw. einem anderen mit dem Problem gesucht, aber sobald die Wörter "Kies" und "verbinden" in einer Suchanfrage vorkommen, kriegt man eine Masse von Resultaten zu ganz anderen Problemen.

    Weiß jemand, wie das Gerät erkennt, was am anderen Ende ist? Wenn es nur die Spannung prüft, dann ist vielleicht das Netzteil defekt? Oder gibt es da andere Kriterien, dann hilft vielleicht ein Factory Reset (den ich vermeiden möchte, wenn's geht)?

    Würd mich über Tipps und Ideen freuen.
     
  2. KeuleHH, 26.02.2012 #2
    KeuleHH

    KeuleHH Android-Hilfe.de Mitglied

    Hallo Andrea,

    kannst Du den "Kies-Modus" nicht durch drücken der Home-Taste beenden?

    Und hast Du versucht über die Einstellungen den USB-Modus auf Massenspeicher zu stellen?

    Nutzt Du das Standartnetzteil?

    Gruss
    KeuleHH

    Gesendet von meinem GT-P1000 mit der Android-Hilfe.de App
     
  3. Andrea, 26.02.2012 #3
    Andrea

    Andrea Threadstarter Neuer Benutzer

    Hallo Keule,

    also den Kies-Modus kann ich beenden, aber geladen wird dann trotzdem nicht. Deshalb glaub ich, dass ein anderer USB-Modus auch nichts bringt, aber ich werds einmal versuchen.

    Das Netzteil ist original. Ich habe auch nie ein anderes verwendet.
     
  4. Andrea, 27.02.2012 #4
    Andrea

    Andrea Threadstarter Neuer Benutzer

    Selbes Problem wieder. Heute dachte ich mir, ich häng das Ding mal an den PC (wenn es Kies will, kriegts halt Kies! ;) ). Es wurden (erwartungsgemäß) keine Updates angezeigt. Aber als ich das Tab danach wieder an den Strom gehängt habe, hat es ganz normal geladen.

    Alles bestens! (Aber seltsam, trotzdem.)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kies nicht mehr für MAC/SmartSwitch - Galaxy S Duos 2? Samsung Kies / SmartSwitch - Probleme und Lösungen 15.09.2017
Datensicherung auf PC - Kies 3 oder Smart Switch? S3neo / S7 Samsung Kies / SmartSwitch - Probleme und Lösungen 25.08.2017
Galaxy J1 Firmwareupdate mit Kies bleibt bei 38% stehen Samsung Kies / SmartSwitch - Probleme und Lösungen 11.07.2017
Frage zum KIES update Samsung Kies / SmartSwitch - Probleme und Lösungen 04.05.2017
Samsung Galaxy Datentransfer defekt Samsung Kies / SmartSwitch - Probleme und Lösungen 14.04.2017
KIES / SMART SWITCH für Galaxy S7 Edge Samsung Kies / SmartSwitch - Probleme und Lösungen 24.02.2017
Kies-Update Samsung Kies / SmartSwitch - Probleme und Lösungen 07.02.2017
Kies deinstallieren, aber Daten behalten. Samsung Kies / SmartSwitch - Probleme und Lösungen 15.01.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
Note 4 Keine Verbindung zu Kies 3 Samsung Kies / SmartSwitch - Probleme und Lösungen 23.12.2016

Users found this page by searching for:

  1. samsung p1000 kies beenden

Du betrachtest das Thema "Tab startet Kies, obwohl es an der Steckdose hängt" im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen",