1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Maexs, 16.04.2012 #1
    Maexs

    Maexs Threadstarter Neuer Benutzer

    Hey Leute. :)
    Also. Habe folgendes Problem:
    Und zwar habe ich bisher immer meine Daten vom Handy über die Samsung eigene Software Kies auf meinen PC übertragen und es hat auch bisher immer gut geklappt. Nun wollte ich gestern mein Handy wieder anschließen und plötzlich kam die Meldung, dass mein USB-Debugging deaktiviert sei. Natürlich habe ich sofort nachgeschaut und es war an. Habe jetzt mal das Handy und den PC neugestartet, einmal mit Debugging an und aus, ahbe also alles probiert, jedoch zeigt Kies mir immer noch die selbe Meldung.
    Nun wollte ich mal fragen ob einer von euch weiß, woran das liegt? Vielleicht an dem Update, was Kies kurz vorher gemacht hat?

    Ich habe auch die Vermutung gehabt, dass es daran liegt, dass ich vorher noch die App "AndroidLost" auf meinem Handy installiert habe. Jedoch ging es nach der Deinstallation von "AndroidLost" immer noch nicht..
    Ich würde mich über schnelle Hilfe freuen. Unten werde ich nocheinmal Screenshots von der Meldung und dem aktiviertem Debugging-Modus posten.

    Danke schonmal im Vorraus. :)
    mfg.

    Scrennshots:

    Kies-Problem-Meldung (USB-Debugging AKTIV):
    [​IMG]

    Handy-Screenshot (USB-Debugging AKTIV):
    [​IMG]

    Kies-Problem-Meldung (USB-Debugging INAKTIV):
    [​IMG]


    EDIT:
    Hab Kies gerade nochmal neu installiert, auch mit CCleaner die "Reste beseitigt. Immer noch das gleiche Problem.
     
  2. Sebo88, 16.04.2012 #2
    Sebo88

    Sebo88 Android-Hilfe.de Mitglied

    Hallo,

    ich hatte gestern das selbe Problem nachdem mein Kies ein Update bekommen hatte. Hatte auch erst mit Debugging AN und AUS probiert, Handy neugestartet und Notebook neugestartet aber ohne Erfolg.

    Dann habe ich KIES + Samsung Driver komplett deinstalliert und mein Notebook neugestartet und mir dann die neuste KIES Version von CHIP.de direkt heruntergeladen da über die Samsung Seite der Link nicht erreichbar war.

    Danach funktioniert alles wieder.
     
    Maexs gefällt das.
  3. Maexs, 16.04.2012 #3
    Maexs

    Maexs Threadstarter Neuer Benutzer

    Natürlich. Dass ich nicht von selber drauf gekommen bin den Treiber mit zu deinstallieren. Schön doof. Vielen dank. :)

    mfg.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kies nicht mehr für MAC/SmartSwitch - Galaxy S Duos 2? Samsung Kies / SmartSwitch - Probleme und Lösungen 15.09.2017
Datensicherung auf PC - Kies 3 oder Smart Switch? S3neo / S7 Samsung Kies / SmartSwitch - Probleme und Lösungen 25.08.2017
Galaxy J1 Firmwareupdate mit Kies bleibt bei 38% stehen Samsung Kies / SmartSwitch - Probleme und Lösungen 11.07.2017
Frage zum KIES update Samsung Kies / SmartSwitch - Probleme und Lösungen 04.05.2017
Samsung Galaxy Datentransfer defekt Samsung Kies / SmartSwitch - Probleme und Lösungen 14.04.2017
KIES / SMART SWITCH für Galaxy S7 Edge Samsung Kies / SmartSwitch - Probleme und Lösungen 24.02.2017
Kies-Update Samsung Kies / SmartSwitch - Probleme und Lösungen 07.02.2017
Kies deinstallieren, aber Daten behalten. Samsung Kies / SmartSwitch - Probleme und Lösungen 15.01.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
Note 4 Keine Verbindung zu Kies 3 Samsung Kies / SmartSwitch - Probleme und Lösungen 23.12.2016

Users found this page by searching for:

  1. usb debbuging aktiv smart switch