1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. MHBSpieler, 19.04.2012 #1
    MHBSpieler

    MHBSpieler Threadstarter Neuer Benutzer

    Bin seit ner Stunde Besitzer des Handys.
    leider geht es nicht an.
    woran liegt das?
    Gruß
     
  2. evondem, 19.04.2012 #2
    evondem

    evondem Android-Lexikon

    Hy
    Akku voll?zeigt ladestatus an?
    Oben rechts silberne Knopf drücken 3 sek gedrückt halten
    Gruß

    Gesendet von meinem SPX-5_3G mit der Android-Hilfe.de App
     
  3. MHBSpieler, 19.04.2012 #3
    MHBSpieler

    MHBSpieler Threadstarter Neuer Benutzer

    ladestatus wird angezeigt wobei das alle paar sec angeht und wieder ausgeht also diese LED mit akkzustatus
    und ehm akku ist nicht voll ist ja neu
    gruß!
     
  4. evondem, 19.04.2012 #4
    evondem

    evondem Android-Lexikon

    Versuch mal vollständig laden, das Neu ist heißt nicht das voll ist steht auch in der Anleitung, du kannst auch einschalten während der ladet wenn nicht geht ist etwas kaputt, du kannst auch versuchen einschalttaste und home taste gedrückt halten Android Logo kommt dann vipe data factory Reset glaube ich danach startet automatisch, wenn nicht dan Pearl kontaktieren.
    Gruß

    Gesendet von meinem SPX-5_3G mit der Android-Hilfe.de App
     
  5. MHBSpieler, 19.04.2012 #5
    MHBSpieler

    MHBSpieler Threadstarter Neuer Benutzer

    Habe pearl schon kontaktiert per Email
    wie siehts mit Ladezeit aus. wie lange muss das an den Saft?
     
  6. evondem, 19.04.2012 #6
    evondem

    evondem Android-Lexikon

    Komm darauf an oben leuchtet rot wenn voll ist blau kann einige Stunden dauern, hast versucht einzuschalten während ladet?

    Gesendet von meinem SPX-5_3G mit der Android-Hilfe.de App
     
  7. MHBSpieler, 19.04.2012 #7
    MHBSpieler

    MHBSpieler Threadstarter Neuer Benutzer

    Es ist ja schon längst blau
    Gruß!
     
  8. evondem, 19.04.2012 #8
    evondem

    evondem Android-Lexikon

    Ok ist voll versuch noch mal starten

    Gesendet von meinem SPX-5_3G mit der Android-Hilfe.de App
     
  9. MHBSpieler, 19.04.2012 #9
    MHBSpieler

    MHBSpieler Threadstarter Neuer Benutzer

    bringt nix -.-
     
  10. evondem, 19.04.2012 #10
    evondem

    evondem Android-Lexikon

    Ok tut mir Leid für dich hast dich bestimmt gefreut jetzt musst zurücksenden, wünsche dir das schnell Ersatz bekommst
    Gruß

    Gesendet von meinem SPX-5_3G mit der Android-Hilfe.de App
     
Du betrachtest das Thema "Bootet nicht" im Forum "Simvalley SPX-5 Forum",