Lockbot Pro

R

raki1978

Stammgast
Threadstarter
hi leute ...
der titel verrät schon wohin die frage gehen soll und zwar benutze ich z zt lockbot pro und iwie will das app net so wie ich es möchte.

beim autolock funzt alles prima, sprich beim unlock sieht der screen so aus, wie ich es auch möchte.
beim lock den ich selbst per power knopf erzwinge kommt dann der unlock screen von hero (also der standard unlock screen).
meine frage: kann ich den standard unlock screen deaktivieren oder bin ich einfach nur blind im app?

danke schon mal
gruß raki
 
Lion13

Lion13

Ehrenmitglied
Mal ins App-Forum verschoben, da nicht gerätespezifisch... ;)
 
Christof

Christof

Experte
Raki is blind:)

Ich hab das App auch und bei mir gehts, kann alles einstellen.
 
Christof

Christof

Experte
Einfach bei "My Themes" das was nicht laufen soll, den Aktivierungsstern rausnehmen. Wenn nur eines laufen soll, dann muss auch nur das eine aktiviert sein.
Also im Prinzip ganz normal wie bei 99% aller Apps mit vergleichbaren Menüs.
Wenn er was ändern will auf ändern gehen, oder eben ein neues Theme anlegen.
Ich kann nicht genau nachvollziehen wo das Problem ist.
Vielleicht interessiert es Dich aber mehr als ihm und traust Dich nur nicht es zu sagen?:)
 
Landogar

Landogar

Neues Mitglied
also ich bekomm das auch nicht raus... wenn ich in der My-Themes-Liste auf den Stern drücken will kommt immer das normale menue für das theme, sprich duplicate, delete, preview, etc.
 
D

dalaman

Neues Mitglied
raki1978 schrieb:
hi leute ...
der titel verrät schon wohin die frage gehen soll und zwar benutze ich z zt lockbot pro und iwie will das app net so wie ich es möchte.

beim autolock funzt alles prima, sprich beim unlock sieht der screen so aus, wie ich es auch möchte.
beim lock den ich selbst per power knopf erzwinge kommt dann der unlock screen von hero (also der standard unlock screen).
meine frage: kann ich den standard unlock screen deaktivieren oder bin ich einfach nur blind im app?

danke schon mal
gruß raki
Hi, Lockbot Pro funktioniert beim Samsung Galaxy Phone (I-II-III) mit Menü Ausführung prima und man kann alles so einstellen wie man will. Aber beim Tab fehlen die Menüs. Es ist schon ziemlich lange so, warum weis ich auch nicht!:mad:
Eine Lösung habe ich, folgendes: Also ich habe gerade Android 4.0.4 (cream sandwich) Man geht Einstellung/Anwendungen dann Karteikarte Ausführungen wählen (nicht installierte Apps wählen!). Lock bot Pro finden und wählen. Es gibt nur zwei Wahl, Stopp oder Bericht. Drücken sie den Stop. Das war`s. Lock Bot Pro ist deaktiviert.
Wieder aktivieren folgendes: Einfach von apps menü wie gewöhnlich Lock Bot Pro wählen und beliebige Themen aktivieren, dann ist es wieder aktiv. :scared:
Hoffentlich habe ich was nützliches geschrieben.:rolleyes2:
Gruß an allen.
 
Thread starter Similar threads Forum Replies Date
susisunny Sonstige Apps & Widgets 2
Similar threads
Handrite Pro
Oben Unten