1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. wuerg, 20.01.2011 #1
    wuerg

    wuerg Threadstarter Android-Experte

    Hi,

    ich nutze NewsRob schon seit über einem halben Jahr und habe seit etwa zwei Wochen Probleme mit der Synchronisation. Und zwar kann ich im WLAN wunderbar synchronisieren, mit EDGE/UMTS funktioniert es leider nicht. Ich lese am PC/auf dem Nexus die Feeds, markiere sie als gelesen, drücke den "Refresh"-Button und die zuvor gelesenen Feeds werden als ungelesen bei NewsRob angezeigt. Lösche ich dann den Cache und drücke erneut auf "Refresh", werden die zuvor gelesenen Feeds nicht erneut geladen und als gelesen markiert. Jemand eine Idee woran das liegen kann?
     
  2. wuerg, 21.01.2011 #2
    wuerg

    wuerg Threadstarter Android-Experte

    Keiner eine Idee?
     
  3. wuerg, 02.02.2011 #3
    wuerg

    wuerg Threadstarter Android-Experte

    Scheint wirklich keiner eine Idee zu haben?! :(
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Spotify: Heruntergeladene Songs nach Geräteneustart futsch Sonstige Apps & Widgets 22.07.2017
S7 edge, S7 & Who's Calling? Sonstige Apps & Widgets 15.05.2017
DJI GO / LITCHI mit S7 Edge Sonstige Apps & Widgets 11.02.2017
S7 Edge Bilder Zoom in der Galerie deaktivieren Sonstige Apps & Widgets 26.11.2016
Du betrachtest das Thema "NewsRob synchronisiert nicht mit EDGE/UMTS" im Forum "Sonstige Apps & Widgets",