1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. tomschl, 14.06.2012 #1
    tomschl

    tomschl Threadstarter Junior Mitglied

    Hallo,
    ich habe mit dem SUS die aktuelle Firmware installiert. (Aktualisiert und auf Werkseinstellunge gesetzt).
    Nun habe ich 2 Autos mit BT-FSE (S-Max und C-Max). Die Kopplung war immer problemlos. Nach dem Anstoß durch das Telefon hat die FSE eine PIN gewürfelt und zur Eingabe am Telefon aufgefordert.
    Diese Aufforderung nach "zum Koppeln berühren" kommt nicht mehr. Ich kann keine PIN eingeben.:confused2::confused2:
    Das Koppeln eine BT-Headsets ohne erforderliche PIN geht...

    Hat jemand eine Idee??

    Tom
     
  2. statler, 15.06.2012 #2
    statler

    statler Android-Guru

    in deine FSE wurde die Verbindung nicht gelöscht, von da kommt auch bestimmt der pin.
     
  3. tomschl, 15.06.2012 #3
    tomschl

    tomschl Threadstarter Junior Mitglied

    Ich habe nach den ersten Versuchen in der FSE (Autoradio) alle Verbindungen gelöscht...

    Tom
     
  4. Android beta gama D, 15.06.2012 #4
    Android beta gama D

    Android beta gama D Gast

    Lösch doch mal den cache der Bluetooth Anwedung vielleicht hilft das ja.
     
  5. tomschl, 17.06.2012 #5
    tomschl

    tomschl Threadstarter Junior Mitglied

    Hat sich erledigt. Bin wieder auf GB....
    Besser ist das!!!!

    Tom
     

Benutzer fanden diese Seite durch die Suche nach:

  1. wiko barry bluetooth keine pin abfrage

    ,
  2. wiko bluetooth password eingeben ?

    ,
  3. bluetooth verbindung keine pin abfrage

    ,
  4. pin abfrage bei bluetooth,
  5. android blutooth keine pin abfrage,
  6. bluetooth pairing pin mobistel
Du betrachtest das Thema "4.04 Bluetooth Problem (keine PIN)" im Forum "Sony Ericsson Xperia Arc S Forum",