1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. ishadow78, 07.03.2012 #1
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Hallo zusammen,


    ich habe mal eine vielleicht etwas außergewöhnliche frage.Habe seit gestern das Arc S,nun frage ich mich ob ich den falschen Akku dabei hatte,ich meinte gelesen zu haben das der Akku 1500mah haben soll,die Bezeichnung des Akkus der bei mir dabei war lautet : BA750 und der hat 1460mah
     
  2. Flo95, 07.03.2012 #2
    Flo95

    Flo95 Ehrenmitglied

    Müsste eigentlich ein BA750 mit 1500mah sein.
     
  3. ishadow78, 07.03.2012 #3
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Ist ja merkwürdig.hat Sony da was geändert? Ba750 stimmt ja,aber es steht halt drauf.das er 1460mah hat.

    Werde gleich mal ein Foto machen.

    Gesendet von meinem LT18i mit Tapatalk
     
  4. ishadow78, 07.03.2012 #4
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Hallo zusammen,

    hier nun die Fotos vom Akku :thumbdn:

    [​IMG]
    By ishadow78 at 2012-03-07


    [​IMG]
    By ishadow78 at 2012-03-07
     
  5. Virgallita, 07.03.2012 #5
    Virgallita

    Virgallita Fortgeschrittenes Mitglied

    Habe ebenfalls nachgeschaut, bei mir steht das gleiche.

    Allerdings steht da auch: min. 1460 mAh

    Hab mal bei amazon geschaut:

    Sony Ericsson BT-BA750 Akku für Arc (1500mAh)
    http://www.amazon.de/dp/B004WB7Q5K/ref=cm_sw_r_an_am_ap_am_de?ie=UTF8

    Würde mal sagen, haben den falschen Akku. (?!)


    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 07.03.2012
  6. Flo95, 07.03.2012 #6
    Flo95

    Flo95 Ehrenmitglied

    Kann aber auch sein, dass sich da etwas geändert hat.
    Habe ja ein 8 Monate altes Arc.
    Müsste aber trotzdem der gleiche Akku sein.

    Allerdings steht bei deinem Akku min 1460mah, vielleicht wurden Tolernzen nicht mehr eineghalten und Sony hat es sicherheitshalber auf min 1460 geändert.
    Einen Unterschied wird man da aber eh nicht merken.
     
  7. Virgallita, 07.03.2012 #7
    Virgallita

    Virgallita Fortgeschrittenes Mitglied


    Das ist auch meine Vermutung ...

    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
  8. pauld62, 07.03.2012 #8
    pauld62

    pauld62 Android-Hilfe.de Mitglied

    Auch gerade mal nachgesehen, ebenfalls min 1460! Gerät ist 2 Wochen alt und bei meinem zweiten welches von November letzten Jahres ist ebenfalls!

    Gesendet von meinem LT18i mit der Android-Hilfe.de App