1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maxseitz, 15.08.2011 #1
    maxseitz

    maxseitz Threadstarter Neuer Benutzer

    Hi,
    ich habe mir vor ein paar Tagen ein Arc zugelegt, dazu noch eine Inet Flat von Simyo.

    Das browsen mit dem Dolphin-Browser funktioniert super! Geht auch recht flott.

    Wenn ich aber eine App wie z.B. ebay, Amazon, YouTube, TuneIn (Radio), Facebook (im Browser funktioniert es!) oder sogar den Market öffne, kommt immer das ein Verbindungsfehler vorliegt und ich kann nix machen.

    Mit Wlan funktioniert alles gut, nur eben wenn ich über Simyo reingehen möchte haben die Apps was dagegen:sneaky:.

    Kann mir da jemand helfen?
     
    Zuletzt von einem Moderator bearbeitet: 15.08.2011
  2. angelssend, 15.08.2011 #2
    angelssend

    angelssend Android-Guru

    Evlt hast du die falsche apn an?
    Geh mal unter Einstellungen>Drathlos und Netzweke>Mobilfunknetze> Zugangspunkte und schau mal wie die APn heißt.

    Heißt die wap.irgendwas oder internet.irgendwas?
     
  3. maxseitz, 15.08.2011 #3
    maxseitz

    maxseitz Threadstarter Neuer Benutzer

    hab da 2 zur auswahl mit wap aber des will trotzdem nicht funzen
     
  4. matrixpro, 15.08.2011 #4
    matrixpro

    matrixpro Fortgeschrittenes Mitglied

    kannst du dir nicht deine einstellungen senden lassen? also von der webseite aus deinem acout herraus vom provider? oder aber zum anbieter hin und dor einstellen lassen ober aber google befragen was man in den APN einstellen muss..

    Bei mir habe ich z.b. auch wap einstellungen aber auch internet.. und ich muss internet nutzen, wenn ich auf wap gehe komme ich zwar mit dem browser rein aber die apps wollen dann auch nicht....
     

    Anhänge:

    • apns.jpg
      apns.jpg
      Dateigröße:
      86,7 KB
      Aufrufe:
      214
  5. angelssend, 15.08.2011 #5
    angelssend

    angelssend Android-Guru

    Richtig bei WAp sind nicht alle ports frei gegebn ergo funtionieren die Apps etc nicht, du brauchst die einstellungen für internet
     
  6. maxseitz, 15.08.2011 #6
    maxseitz

    maxseitz Threadstarter Neuer Benutzer

    alles klar, muss ich später gleich mal suchen und rumprobieren, weil jetzt mein akku leer ist -.-

    naja dann hoff ich mal das es funktioniert und bedank mich schon mal im vorraus!
    __________________________________

    so habs jetzt gefunden auf simyo gibt es eine einstellung! danke nochmal für den hinweis, jetzt muss ich nur noch bis morgen warten bis ich wieder in der stadt bin und mit h-geschwindigkeit testen kann, weil e bringt mir recht wenig =D

    vielen dank

    -close-
     
    Zuletzt bearbeitet: 15.08.2011
Status des Themas:
Es sind keine weiteren Antworten möglich.

Users found this page by searching for:

  1. internet geht aber apps nicht

    ,
  2. internet geht apps nicht

    ,
  3. internet funktioniert apps nicht

    ,
  4. internet funktioniert aber apps nicht,
  5. android internet läuft aber apps nicht,
  6. wieso kann ich mit dem WLAN auf den Browser gehen aber sonst funktioniert nichts sony,
  7. apps gehen internet geht nicht,
  8. browser funktioniert apps aber nicht,
  9. internet geht apps nicht tablet,
  10. browser geht apps nicht,
  11. app funktioniert bei wlan internetbrowser aber nicht,
  12. internet ist da aber apps funktionieren nicht ,
  13. Internet funktioniert nur im browser aber apps nicht,
  14. internet funktioniert im browser aber nicht in den apps,
  15. apps internet geht nicht
Du betrachtest das Thema "[Gelöst] Internet - Browser geht, Apps nicht" im Forum "Sony Ericsson Xperia Arc Forum",