1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Karin15, 19.01.2012 #1
    Karin15

    Karin15 Threadstarter Neuer Benutzer

    Hallo!

    Ich habe wirklich schon sämtliche Forend durchsucht die mir bei meinem problem helfen könnten. Jedoch wurde ich aus den Antworten nicht wirklich schlau. :(
    Ich hoffe hier kann mir jemand helfen!?

    Mein Problem:
    Gestern Abend bekam ich eine SMS, da mein Touchscreen von selber schrieb wollte ich mein Hany ausschalten und dann wieder neu starten.
    Seit dem erkennt es meine Simkarte nicht mehr. Ich kann nicht mal meine PIN eintippen, es wird nur angezeigt, dass keine simkarte eingelegt ist und ich kein netz habe .
    Dann habe ich mein Telefon auf die Werkseinstellungen zurück gesetzt. Seitdem fährt es sich zwar hoch, aber wenn die Simkarte eingelegt ist bekomme ich nur den Startbildschrim ohne i-welche Buttons, Zeichen oder sonst etwas. Ich sehe nur den Hintergrund. Es kommt auch nicht der Balken zur Displaysperre.
    Nehem ich die Simkarte heraus fährt sich mein Handy ganz normal hoch u ich komme auf den Startbildschrim dort bekomme ich dann die Fehlermeldung, dass ich das Telefon neu starten soll und meine Simkarte einlegen soll.

    Hatte einer von euch das gleiche problem, oder kann mir jemand helfen !?
    Am Besten einfach zu meinem Händler gehen und das Telefon einschicken!?

    glg Karin
     
  2. LouCipher, 19.01.2012 #2
    LouCipher

    LouCipher Ehrenmitglied

    Wir wäre es mit einer neuen Sim-Karte!?
     
  3. Karin15, 19.01.2012 #3
    Karin15

    Karin15 Threadstarter Neuer Benutzer

    Die simkarte ist erst ein halbes jahr alt, und in anderen handy funktioniet sie. :(
     
  4. LouCipher, 19.01.2012 #4
    LouCipher

    LouCipher Ehrenmitglied

    Hast mal eine andere Sim-Karte in das Handy gesteckt?
     
  5. Karin15, 19.01.2012 #5
    Karin15

    Karin15 Threadstarter Neuer Benutzer

    nein . bin noch zu keiner anderen simkarte gekommen .
    habe meine jetztige nur gewechselt ewil sie kaputt war u darum besitze ich auch
    keine alte, mit der ich es versuchen könnte .. :/
    aber trotzdem danke .. :)
     
Du betrachtest das Thema "Keine Hochfahren und keine Simkarten erkennung" im Forum "Sony Ericsson Xperia Arc Forum",