1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. mc-dida, 06.02.2012 #1
    mc-dida

    mc-dida Threadstarter Junior Mitglied

    Hallo Leute,

    ich hab seit ein paar Wochen das Problem, dass mein Arc irgendwie hängt.
    Jedesmal wenn ich ein App benutze, oder ein Spiel spiele und dann wieder
    zurück in den Launcher wechsle, ist es so wie wenn der Launcher neu startet.
    Mann sieht die Ordner und Apps nur als Schatten, und wenn ich dann
    zwischen den Home-Fenstern wechsle hängt es ziemlich.
    Es dauert ein paar sekunden und dann gehts wieder.
    Es würde mich ja nicht stören, wenn das ab und zu passiert.
    Aber in letzter Zeit wie gesagt nach jeder App/Spiele-Benutzung.
    Und das NERVT!!!

    Ich hab vor kurzem diesen V6 Charger installiert, nach dieser Anleitung.

    Vielleicht war das auch net so gut.

    Habt ihr eine Idee, was ich noch machen kann???

    gruß
    mc-dida
     
  2. ceisen72, 06.02.2012 #2
    ceisen72

    ceisen72 Erfahrener Benutzer

    Ich denke mal, das liegt einfach daran, dass die gerade beendete App erst wieder den Speicher freigeben muss. Und je mehr Apps man installiert hat, desto knapper wird das alles und dann dauert das schon mal einen Moment.
    ist bei mir übrigens genau so.
     
  3. registered, 06.02.2012 #3
    registered

    registered Fortgeschrittenes Mitglied

    Welches Setting hast du denn beim SuperCharger gewählt?
    Wenn man da die falsche Wahl trifft, kanns ganz schön träge werden.
     
  4. Flo95, 06.02.2012 #4
    Flo95

    Flo95 Ehrenmitglied

    Dann ist SuperCharger V6 nicht richtig installiert, der beseitigt genau dieses Problem.

    Gesendet von meinem LT15i mit der Android-Hilfe.de-App
     
  5. Slimmer2, 06.02.2012 #5
    Slimmer2

    Slimmer2 Android-Ikone

    Wieviel RAM hast du Frei?
     
  6. mc-dida, 07.02.2012 #6
    mc-dida

    mc-dida Threadstarter Junior Mitglied

    Das mit dem V6 Charger kann schon sein, aber ich hab mich genau an die
    Anleitung gehalten.:confused:

    RAM hab ich im Moment 138mb frei.
     
  7. Flo95, 07.02.2012 #7
    Flo95

    Flo95 Ehrenmitglied

    Hast auch geguckt, dass die Settings nach einem Reboot wieder eingestellt werden?
     
Du betrachtest das Thema "SE-Home-Launcher nach Anwendung/Spiele total lahm" im Forum "Sony Ericsson Xperia Arc Forum",