Bilder aus der Galerie weg

  • 6 Antworten
  • Neuster Beitrag
B

bluemchen51

Neues Mitglied
Threadstarter
Hallo zusammen!

HAbe seit ner Woche das Sony Xperia Neo. Habe auch schon einige Fotos gemacht und apps runtergeladen.
Seit gestern habe ich aber das Problem das in der Galerie meine Fotos nicht mehr angezeigt werden.
Wenn ich die Galerie öffne ist der Hauptbildschirm da aber keine Ordner mit Fotos.
Wenn ich das Handy ausschalte und dann wieder einschalte sind fotos wieder da. Wenn ich später die Galerie nochmal öffne ist wieder alles weg.

Kann mir vieleicht einer weiterhelfen?

Gruß Bluemchen51
 
Leusi

Leusi

Stammgast
Hallo,
was hast du seit gestern installiert? Was passiert, wenn du ein neues Photo aufnimmst und dann auf dieses klickst? Dann müsste doch "Galerie" starten und dir das Bild anzeigen. Komischer Bug, den du da hast.:confused2:
 
T

theo.g96

Neues Mitglied
hallo, habe dasselbe problem. Bilder werden nach der aufnahme zwar ca 1 tag in der galerie angezeigt, verschwinden dann aber...
 
S

Stevoo

Ambitioniertes Mitglied
Achtet mal bitte drauf ob ihr das handy wenn der fehler auftritt an den Pc angeschlossen habt. Hatte heute das gleiche Problem nach dem ich das handy am PC hatte hab die "thumbnails" neu geladen und dann gings wieder.

mfg

Stevoo
 
T

theo.g96

Neues Mitglied
nein hatte des handy nie angeschlossen...
mfg theo
 
N

Nexus-Bald

Erfahrenes Mitglied
Ich hatte auf der IAA und im Urlaub einige Bilder mit dem Handy gemacht.

Heute wollte ich mir wieder welche anschauen und am pc angeschlossen. Leider sind nur noch 1/3 der Bilder da.

Ist echt schade sowas. :mad2:
 
T

theo.g96

Neues Mitglied
mir ist aufgefallen dass sie weg waren nachdem ich dass handy ausgeschalten habe oder es zum aufladen angeschlossen habe. jemand eine idee?
 
Oben Unten