1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. darkfritz2, 25.11.2011 #1
    darkfritz2

    darkfritz2 Threadstarter Neuer Benutzer

    Hallo,

    hier ein paar daten:
    android 2.3.4
    Kernel: 2.6.32.9-perf
    build: 4.0.2.A.0.42

    ich habe mir einen xperia neo zugelegt und weil generell E-plus einen schlechten empfang hatte, habe ich mich entschieden zur telekom zu gehen. Das problem hatte ich auch schon mit meiner anderen sim-karte: in gebäuden habe ich kaum bis keinen netz. Ich geh zum fitness-studio: kein netz, ich geh zur uni: kein netz. ich hab ihm eingestellt nur nach GSM zu suchen: kein netz.
    wenn ich eine manuelle suche starte dann findet er alle anderen netze außer meinen (vorher mit eplus war das gleiche, sprich: war ich bei eplus so hat er vodafone, o2 und telekom gefunden, jetzt bin ich bei telekom und jetzt findet er eplus, vodafone und o2).
    bin ich draussen dann habe ich einen guten empfang. mich wundert es dennoch das ich nun bei der telekom bin und immernoch kein empfang habe. mein kolege hat ein HTC und ist bei eplus: er hat im fitness netz und ich nicht.
    hat jemand das gleiche problem?

    das 2te problem:
    wenn ich AVI via USB übertrage dann will er es konvertieren. kein problem, soll er machen. wenn ich den film aber starte was 42min hat dann kann ich nur die ersten 6min "shuffeln". Film läuft voll aus aber wenn ich zu einer anderen stelle will, kann ich das nicht weil er nur die ersten 6min sieht.

    kann mir jemand helfen?

    mfg
     
  2. krisrus123, 26.11.2011 #2
    krisrus123

    krisrus123 Android-Hilfe.de Mitglied

    Ich bin bei Vodafone und Megafon und habe keine Netzprobleme.

    AVI kann ich mit dem Mobo-Player sehen. Ich kopiere sie direkt, so wie sie sind auf die Flashcard.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Xperia Neo V Sony Ericsson Xperia Neo / Neo V Forum 06.01.2017
Xperia neo sperrt die Wähltasten Sony Ericsson Xperia Neo / Neo V Forum 27.10.2016
Du betrachtest das Thema "xperia neo schlechter empfang und falsche zeit angabe (video)" im Forum "Sony Ericsson Xperia Neo / Neo V Forum",