Probleme mit e-mail-Versand AOL

  • 5 Antworten
  • Neuester Beitrag
Diskutiere Probleme mit e-mail-Versand AOL im Sony Ericsson Xperia Ray Forum im Bereich Weitere Sony Geräte.
A

AnjaS2101

Neues Mitglied
Hallo,

vielleicht hat jemand von Euch eine Idee zu meinem Problem.

Ich konnte bisher immer ganz unproblematisch Mails über mein Sony Xperia Ray senden und empfangen ...
Ich habe zwei AOL-Konten auf meinem Handy, ein altes und ein neues. Beim neuen Konto gab es bisher keine Problem und auf einmal kann ich eine e-mails mehr versenden ... es kommt immer "Verbindungsfehler". Empfangen kann ich ganz normal.
Bei der alten AOL-Mail-Adresse kann ich weiterhin senden und empfangen.
Habe auch schon beide Konten vom Handy gelöscht und neu registriert.

Was kann das sein?!?

Danke und VG!
 
N

netsailor

Neues Mitglied
hallo.

hab seid 3 tagen das selbe problem. konnte 1 jahr ohne probleme mails empfangen und senden. nun bekomme ich beim versand plötzlich die fehlermeldung: Verbindungsfehler. habe nichts an den einstellungen rumgefummelt... äuserst dumm. :sneaky:
 
P

prinz3nroll3

Erfahrenes Mitglied
Hallo
das klingt nach einem Problem von AOL.

Gesendet von meinem Gerät mit der Android-Hilfe.de App
 
N

netsailor

Neues Mitglied
ich habe bei mir im ausgangsserver was umgestellt. nun geht es wieder
 
P

prinz3nroll3

Erfahrenes Mitglied
Wäre für den anderen eine Hilfe wenn du sagst was du geändert hast

Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
 
N

netsailor

Neues Mitglied
also,

habe folgende Einstellungen (habe eine mailadresse die auf .com endet)

ausgansserver:

SMTP-Server: smtp.de.aol.de
Port: 587
Sichertheitstyp: TSL (Alle Zertifikate akzeptieren)
Anmelden erforderlich: angehakt

dann hat es wieder funktioniert

viel Glück