1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. flaviii, 23.08.2010 #1
    flaviii

    flaviii Threadstarter Neuer Benutzer

    Guten Tag Allerseit

    Ich habe vor 2 Tagen mein neues Handy bekommen. In dieser Zeit habe ich ein paar Apps installier bzw. gelöscht usw. Aber als ich heute mein Handy eingeschalltet habe erscheint bei mir oben rechts auf dem display ein Textfeld, dass sich während meinen Befehlen am Natel immer ändert. Meistens stehen zahlen drauf ( 12.43/ 23.23/56.34) und untendran system-server mit anderen dingen. Es kann sein das ich irgentetwas eingeschaltet habe oder so und weiss nicht wie ich es abschalte. Es stört sehr. Hilfe wäre sehr nett und falls ich ein paar Rechtschreibefehler habe sry. Ich bin Schweizer ;)
     
  2. s-i.m.o-n, 23.08.2010 #2
    s-i.m.o-n

    s-i.m.o-n Android-Experte

    Kannste besser im Xperia Forum posten ;)
     
  3. flaviii, 23.08.2010 #3
    flaviii

    flaviii Threadstarter Neuer Benutzer

    Soll ich? Ich denk es ist irgendetwas mit dem betriebssystem oder?
     
  4. s-i.m.o-n, 23.08.2010 #4
    s-i.m.o-n

    s-i.m.o-n Android-Experte

    Lade dir mal nen Taskkiller runter und beende mal alles, guck obs dann noch da ist ;)
     
  5. flaviii, 23.08.2010 #5
    flaviii

    flaviii Threadstarter Neuer Benutzer

    Hab ich schon gemacht....
     
  6. s-i.m.o-n, 23.08.2010 #6
    s-i.m.o-n

    s-i.m.o-n Android-Experte

    Mh, hast du irgendwas mit dem Handy gemacht?
    Root, Rom etc.?
     
    Buddhanrw gefällt das.
  7. flaviii, 23.08.2010 #7
    flaviii

    flaviii Threadstarter Neuer Benutzer

    Nein, wie schon gesagt ein paar apps installiert und e-mail sachen eingerichtet und so...
     
  8. smartis70, 23.08.2010 #8
    smartis70

    smartis70 Android-Lexikon

    Hast du Android Tweak installiert?
    Dort kann man einstellen ob man CPU etc anzeigen lassen kann.
     
    flaviii gefällt das.
  9. flaviii, 23.08.2010 #9
    flaviii

    flaviii Threadstarter Neuer Benutzer

    Ja dieses App habe ich und hatte damit ein bisschen sachen aussprobiert... Jetz laufts wieder so wie ich es will... danke viel mols!!! ;)
     
  10. s-i.m.o-n, 23.08.2010 #10
    s-i.m.o-n

    s-i.m.o-n Android-Experte

    Sowas müsste doch eigentlich ausgeschaltet werden durch den Task Killer oder nicht?
     
  11. smartis70, 23.08.2010 #11
    smartis70

    smartis70 Android-Lexikon

    Freut mich dir geholfen zu haben, hatte das Problem auch mal und musste suchen.
    Griessli... us Basel
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Xperia X10 mini nach flashen absolut tot Sony Ericsson Xperia X10 Mini / Mini Pro Forum 08.01.2017
Du betrachtest das Thema "Kleines Problem an meinem neuen Sony erriccson xperia mini pro..." im Forum "Sony Ericsson Xperia X10 Mini / Mini Pro Forum",