1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Zerdux, 04.07.2011 #1
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Hallo.

    Seit ich mein Handy besitze hab ich ein Problem das mich regelrecht nervt.
    Wenn ich in meinen E-Mails gehe (Konten verknüpft) wird bei "Kombinierter Postengang" in einer grünen Blase "117" angezeigt (was wahrscheinlich für die Anzahl ungelesener E-Mails im Posteingang steht)
    Weiter unten dann die Anzahl ungelesener E-Mails im Posteingang der anderen E-Mail Adressen:

    Konto1: 112
    Konto2: 5
    Konto3: -
    Das Problem ist nur dass ich KEINE ungelesenen E-Mails in allen Postfächern hab und die Zahl auch nicht weniger wird!
    Weiß jemand was das für ein Problem ist, wie ich das ganze beheb'?
    Danke schon mal in Voraus :)
     
  2. ford0091, 04.07.2011 #2
    ford0091

    ford0091 Android-Experte

    Hast du in den Postfächern vielleicht etwas im Spamordner?

    Gesendet mit der Android-Hilfe.de-App
     
  3. Zerdux, 04.07.2011 #3
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Das ist das das Problem..
    Ich hab in der Ordnerübersicht nur:
    "Posteingang" (mit der Zahl (jetzt 120 bei Konto1))
    "Entwürfe" (keine Zahl)
    "Postausgang" (keine Zahl)
    "Gesendet" (keine Zahl)
    "Papierkorb" (keine Zahl)
    aber keinen Spam-Ordner.
    Und witzigerweise sind im Posteingang - Ordner keine 120 E-Mails sondern maximal 20 stück.
     
  4. ford0091, 04.07.2011 #4
    ford0091

    ford0091 Android-Experte

    dann würde ich die Postfacher noch mal löschen und neu anlegen, das hat bei mir auch mal geholfen
     
    Zerdux gefällt das.
  5. Zerdux, 04.07.2011 #5
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Das wäre dann schon das 3. Mal dass ich das mach und es kommt immer wieder. :(
     
  6. ford0091, 04.07.2011 #6
    ford0091

    ford0091 Android-Experte

    Dann habe ich auch keine weitere Idee :crying:
     
  7. Zerdux, 04.07.2011 #7
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Danke trotzdem :)
    Muss ich halt mit leben :x
     
  8. ford0091, 05.07.2011 #8
    ford0091

    ford0091 Android-Experte

    darf ich mal fragen bei welchem Anbieter du dein Mailacount hast?
    Hast du dich mal über deinen Rechner dort eingeloggt und in die Ordner geschaut? Vielleicht liegen ja doch ein paar "Leichen" drin
     
  9. Zerdux, 05.07.2011 #9
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    2 Konten sind von Hotmail also MSN und 1 von GMX...
    Ich könnte mal nachschauen aber ich denke nicht dass da 'Leichen' sind denn ich kontrolliere auch jeden Tag via Outlook bzw. Windows Live Mail die E-Mails und die Spamordner sind immer leer
     
Du betrachtest das Thema "E-Mail Programm Fehler?" im Forum "Sony Ericsson Xperia X10 Forum",