1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Julia0311, 18.08.2011 #1
    Julia0311

    Julia0311 Threadstarter Neuer Benutzer

    Hallo Leute,

    ich hoffe wirklich ihr könnt mir helfen!

    Ich habe gestern, um Akku zu sparen, die Verbindung bei MMS und Daten ausgeschalten. Als ich heute bei Facebook was posten wollte kam, dass das im Moment nicht geht. Ich dachte vielleicht hilft es ja, wenn ich mich auslogge, was ich dann auch getan hab, aber als ich mich wieder einloggen wollte kommt immer:
    "Anmelden. Bei der Anmeldung ist ein Fehler aufgetreten. Bitte versuche es später noch einmal." :huh:

    Ich hab dann auch noch mal die Updates gelöscht & neu runtergeladen, aber ich komm einfach nicht mehr rein.... :confused:

    Was jemand was das sein könnte?
    Vielen Dank schon mal für eure Hilfe & sorry, falls das Thema schon mal iwo geschrieben wurde....
     
  2. angelssend, 18.08.2011 #2
    angelssend

    angelssend Android-Guru

    Naja du musst die Verbindung schon wieder einschalten, ohne Internet wird das nun mal nix
     
  3. Julia0311, 18.08.2011 #3
    Julia0311

    Julia0311 Threadstarter Neuer Benutzer

    Das ist schon wieder an, deswegen wunder ich mich ja o.O
     
  4. angelssend, 18.08.2011 #4
    angelssend

    angelssend Android-Guru

    Hm hast du oben die beiden Pfeile? evtl hatte aber auch nur Facebook nen Problem.

    bei mir dauerts immer ein bisschen bis es rafft das das Internet wieder an ist