1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. immortales, 10.07.2012 #1
    immortales

    immortales Threadstarter Junior Mitglied

    Hallo Forum,

    Ich habe mir gestern juice defender geladen, um mal zu sehen, ob das was für mich ist...
    Mir ist aufgefallen, dass das W-LAN Symbol in der Statusleiste verschwunden ist. Fand ich ungrmein praktisch um zu sehen, ob ich verbunden bin; und wenn ja, wie stark die verbindung ist.
    Ich habe juice defender schon deinstalliert, ohne Erfolg. Nun hab ich es wieder installiert aber keine einstwllmöglichkeit im Programm selbst gefunden um das zu korrigieren (hab die free-version).
    Gibt es noch ne option, die ich übersehen hab...vielleicht in dem einstellungsmenü vom tablet?

    Gesendet von meinem Sony Tablet S mit der Android-Hilfe.de App
     
  2. Vectra_C26, 10.07.2012 #2
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Nicht das ich wüsste, leider...
    Aber ich hatte mir gestern auch den Defender installiert und sofort hat meine WiFi-Manager angefangen zu spinnen...

    Scheint an der App zu liegen...

    Hast du es schon mit einem Neustart versucht?

    LG
    Da Vectra

    Gesendet von meinem Sony Tablet S
     
  3. immortales, 10.07.2012 #3
    immortales

    immortales Threadstarter Junior Mitglied

    Das ist mir ja schon fast ein bisschen peinlich. Ein Neustart hat Abhilfe geschafft! Supi!
    Und ich habs vorher deinstalliert. Hat meinen wifi manager auch total durcheinandrr gebracht

    Gesendet von meinem Sony Tablet S mit der Android-Hilfe.de App
     
  4. Vectra_C26, 10.07.2012 #4
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Naja, ab und an sieht man halt den Wald vor lauter Bäumen nicht :biggrin: und dabei ist die Lösung manchmal so nah :winki:

    LG
    Da Vectra

    Gesendet von meinem Sony Tablet S
     
  5. mikajo, 11.07.2012 #5
    mikajo

    mikajo Fortgeschrittenes Mitglied

    Hmm komisch, bei mir bleibt die Wlan-Anzeige trotz JD da... Scheint dann wohl an ICS zu liegen, oder seit ihr auch noch auf HC?
     
  6. Vectra_C26, 11.07.2012 #6
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Ich habe ICS schon drauf seitdem Obi das Prerootet angeboten hat :winki:
    Meine W-Lan Anzeige war auch nicht weg, lediglich mein WiFi-Manager hat verrückt gespielt...

    LG
    Da Vectra
     

Users found this page by searching for:

  1. wlan anzeige weg

    ,
  2. habe von meinem Tablet gesendet

Du betrachtest das Thema "W-lan status anzeige weg" im Forum "Sony Tablet S Forum",