Bug/Fehler? oder Funktion?

R

rotkelch

Neues Mitglied
Threadstarter
wenn ich während des betriebs meines g1 die auflegen taste 2 mal schnel hintereinander gedrückt halte erscheint bei mir der standbybildschirm und er erlischt nicht sondern wird fortwährend angezeigt.
ist das bei euch auch so? und hat das vielleicht einen nutzen oder ist es eher ein programmierfehler. mfg
 
Grünerhulk

Grünerhulk

Fortgeschrittenes Mitglied
rotkelch schrieb:
wenn ich während des betriebs meines g1 die auflegen taste 2 mal schnel hintereinander gedrückt halte erscheint bei mir der standbybildschirm und er erlischt nicht sondern wird fortwährend angezeigt.
ist das bei euch auch so? und hat das vielleicht einen nutzen oder ist es eher ein programmierfehler. mfg


da ist es wohl eher der fall das du es mit dem ersten benützen der Auflegen Taste in den Standby schickst und mit dem nächsten drücken schon wieder aus dem standby herausholst!

LG

welches rom überhaupt?
 
R

rotkelch

Neues Mitglied
Threadstarter
Also meine rom ist die originale mit cupcake.
Mit standby modus meine ich den bildschirm wo steht "das display ist gesperrt", datum, zeit und netzt. Und dieser screen leuchtet dann einfach weiter displaybeleuchtung schaltet sich nicht! aus.
 
R

rotkelch

Neues Mitglied
Threadstarter
Also meine rom ist die originale mit cupcake.
Mit standby modus meine ich den bildschirm wo steht "das display ist gesperrt", datum, zeit und netzt. Und dieser screen leuchtet dann einfach weiter displaybeleuchtung schaltet sich nicht! aus.
 
Oben Unten