doppelte Einträge G1 aber nicht im google Kalender

  • 5 Antworten
  • Neuester Beitrag
Diskutiere doppelte Einträge G1 aber nicht im google Kalender im T-Mobile G1 Forum im Bereich Weitere HTC Geräte.
J

Jorrik

Neues Mitglied
Hi LEute,

synchronisiere mein G1 mit outlook eigentlich mit gsyncit und hab jetzt gewechselt auf linkcompanion. Funzt alles gut, ich hab nur auf dem G1 durch verschiedene syn Versuche jetzt Termine und Aufgaben 3 - 4 doppelt eingetragen.
Im google Kalender ist jeder Eintrag nur einmal vorhanden. Selbst wenn ich im G 1 alle Termine und Aufgaben lösche und dann neu synce, ist alles mehrfach da. Hat jemand nen Tipp, wie ich das löse?

Lieben Gruß,

Thorsten
 
M

magnummandel

Stammgast
Einfach in den Anwendungseinstellungen bei "Speicherplatz für Google Calendar" die Daten löschen, danach neu syncen, dann ist alles wieder in Butter.
 
A

askoline

Neues Mitglied
Hallo :)
Wo finde ich die Einstellung "Speicherplatz für Google Calendar"?
Habe das gleiche Problem :-(
Gruß
askoline
 
D

DAEF666

Stammgast
askoline schrieb:
Hallo :)
Wo finde ich die Einstellung "Speicherplatz für Google Calendar"?
Habe das gleiche Problem :-(
Gruß
askoline
Moin,

das findest du unter: Einstellungen -> Anwendungen -> Anwendungen verwalten. In der Liste ist es dann zu finden.

MfG
 
L

lukesky333

Ambitioniertes Mitglied
Also ich habe auch das Problem mit doppelten Einträgen am Handy, im GoogleKalender passt aber alles.

Die Option "Einstellungen > Anwendungen > Anwendungen verwalten" finde ich, jedoch ist die Liste leer.

Woran liegt das mit den doppelten Einträgen, wie kann ich das fixen?

Danke schon mal...
 
O

OberfragGER

Neues Mitglied
Einstellungen-Kalender-Menu-mehr-Kalender und da die Kalender auswählen die Du auch wirklich haben willst.