E-Mail Absender Problem (NICHT GMAIL)

P

PhelanWolf

Neues Mitglied
0
Hallo erst Mal!!

Hach es zum Verzweifeln, da lest man div. Forenbeiträge durch, natürlich bevor man das G1 bekommt....und denkt sich...das kann doch nicht sein...das es solche Fehler gibt....... JA leider ;-)

Ich habe folgendes Problem, wenn ich in der normalen E-Mailanwendung, eine E-Mail versenden will, muß ich ja den Absender angeben...naja kein problem, zwei Buchstaben getippt, vorgschlag angenommen...Betreff rein..Text rein...und auf senden....nun ja. Hier steht die Mühle, ich bekomme die Fehlermeldung kein Absender angegeben, obwohl einer drinnen steht.

Das Problem besteht nur wenn ich einen aus dem Adressbuch/Kontaktverzeichnis auswähle, schreibe ich die E-Mailadresse selbst vollständig rein...kein Problem.

Nun ja...und das war eines der Problem das ich bereits gelesen habe.....BEVOR ich mein Telefon bekommen habe....und mir dachte...
das gibt es doch nicht ;-)

Also wenn jemand oder jefrau ev. selbst das Problem hat, bzw. jemanden kennt der das Problem lösen konnte. Das wäre absolut fein!

lg

PhelanWolf

aus Österreich, in dem Land in dem die Mobilfunkpreise noch fast Human sind ;-)
 
Das gleiche Problem habe ich leider auch. Scheint ein Bug in der Firmware zu sein. Wenn ich die Adresse komplett manuell reinschreibe dann gehts problemlos. :(
 
Meinst du wirklich Absender? Der Absender bist doch immer du!
 
stimmt...natürlich beim EMPFÄNGER-Feld ;-)
 
pop oder imap ? ich benutze imap und funktioniert auch mit vorgegebenen email adressen

gruss

-Stephan
 
Ist ein IMAP-Konto...hatte auch Probleme beim benutzen...mußte erst alle E-Mails aus dem Konto löschen...dann am G1 erneut installieren/konfigurieren.

Aha...ich glaube ich kenne nun des Puddels-Kern!! Das passiert mir anscheinend nur wenn ich als Empfänger die E-Mailadresse von meinem G-Mail Account angeben!!!

Hab mal eine Testnachricht an wen anderen gesendet...und das ging einwandfrei!!
 
*altes Thema hochpul*

ich hab das Problem bei jeglicher Empfänger Adresse und bekomm das nicht weg, auch 1.5 hat das Problem nicht gelößt.

einer ne Idee??

so on
g-man
 

Ähnliche Themen

R
  • Rhoxx
Antworten
8
Aufrufe
1.345
winne
W
Technoolli
  • Technoolli
Antworten
1
Aufrufe
4.335
123matze123
1
L
  • luk31
Antworten
0
Aufrufe
2.374
luk31
L
Zurück
Oben Unten