1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. TheNepomuk, 09.02.2010 #1
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Hallo liebes Forum!

    Ich kann bei meinem G1 keine Fotos schicken... Sie bleiben im Postausgang hängen mit "Sendevorgang läuft..." und nichts passiert.

    Interessanterweise kann ich Fotos aber an meine eigene Adresse schicken, da kommen sie an.

    Normale Mails funktionieren problemlos, nur bei Fotos hab ich das Problem!

    Hoffe ihr könnt mir helfen!

    Danke!

    Nepomuk
     
  2. TheNepomuk, 13.02.2010 #2
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Oje, weiß niemand was?

    Ist das Problem schon behandelt worden? Ich hab nichts gefunden? :confused:

    Bitte Hilfe, ich brauch die Funktion :(

    Danke!

    Nepomuk
     
  3. Lomb, 13.02.2010 #3
    Lomb

    Lomb Android-Experte

    Moin

    Ne sorry hab keine Ahnung
    kann nur sagen das ich ein ähnliches problem mit daten hab
    aber bei mir steht gesendet, aber es kommt nie was an....
     
  4. Denowa, 13.02.2010 #4
    Denowa

    Denowa Android-Guru

    Hmmm ... schon mal einen anderen Email Clienten versucht??? K9 soll da sehr gut sein, ist auch kostenlos!
     
  5. Denowa, 13.02.2010 #5
    Denowa

    Denowa Android-Guru

    Habs bei mir jetzt mal getestet.

    Bei Gmail musste ich, wie bei allen anderen Clienten allerdings auch, erst in den Postausgangsordner gehen und auf senden gehen, dann hatte ich die Mail allerdings 3 mal im Posteingang bei GMX mit Bild.

    Bei K9 durfte ich auch erst auf senden gehen, hat dann aber auch funktioniert.

    EDIT: Bei der K9 Email war das Bild nicht mit dabei, obwohl mir im Posteingang ein Anhang angezeigt wurde!?!?

    EDIT2: K9 hat den Anhang irgenwie in eine DAT Datei umgewandelt, warum auch immer, diesen Anhang konnte ich aber erst sehen nachdem ich die Emails mit Outlook abgerufen hatte. Alle sehr merkwürdig, werde das später weiter testen ...
     
    Zuletzt bearbeitet: 13.02.2010
    TheNepomuk gefällt das.
  6. TheNepomuk, 20.02.2010 #6
    TheNepomuk

    TheNepomuk Threadstarter Neuer Benutzer

    Ah, der Trick mit aus dem Postausgang noch einmal senden scheint zu funktionieren!

    Danke!!

    Grüße!!
     

Users found this page by searching for:

  1. gmail fotos schicken

Du betrachtest das Thema "Gmail - Fotos schicken funktioniert nicht" im Forum "T-Mobile G1 Forum",