1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. DoN, 22.10.2009 #1
    DoN

    DoN Threadstarter Fortgeschrittenes Mitglied

    also leutz ich habe das problem das ich kein bzw nur das halbe internet habe !
    email bekomme ich und google funktioniert auch aber sobald es weiter als google geht funkt es nich mehr egal was ...
    alt + s eintippen google öffnet, link an kliken, und geht nich ladet vl 10% und bleibt dabei hängen nich das ganze handy nur das i-net
    weis nicht warum aufeinmal wipe gemacht (und dabei über 3000 sms gelöscht -.-) und funkt noch immer nicht

    habe ein root 4.0.4 cyanogen hat früher gefunkt jz nich mehr :( kA was da los is und ich brauch das inet immer

    MfG
     
  2. StefanG1, 22.10.2009 #2
    StefanG1

    StefanG1 Android-Lexikon

    Vielleicht stimmt was mit deiner Datenverbindung nicht?
    Probier mal WLAN/3G/2G.

    #Stefan
     
  3. CMcRae, 22.10.2009 #3
    CMcRae

    CMcRae Android-Lexikon

    3000 sms???!!!???

    beeindruckend...
     
  4. DoN, 22.10.2009 #4
    DoN

    DoN Threadstarter Fortgeschrittenes Mitglied

    wlan passt aber 3g passt nich kurze zeit 3g dann nur G dann E dann wieder 3g ... egal wo ich bin was ich mach ...

    im alten handy habe ich über 12 000 -.- das is ein klaks :)
     
  5. StefanG1, 22.10.2009 #5
    StefanG1

    StefanG1 Android-Lexikon

    Stell mal auf nur 2G ein, wenn das Handy ständig zwischen den Netzen wechselt und sich neu einwählt kann es logischerweise keine Daten übertragen.

    Funktioniert es dann immernoch nicht würd ich mich mal beim Provider umhören ob da nicht eine Störung vorliegt.

    PS: 3000 SMS schreib ich in einem Monat wenn ich bisschen Zeit hab :p

    PPS: Diesen Monat warens auch "nur" ~900, aber hab viel ge-meebo-t :p

    #Stefan
     
    Zuletzt bearbeitet: 22.10.2009
  6. CMcRae, 22.10.2009 #6
    CMcRae

    CMcRae Android-Lexikon

    wow...ich komme auf nichtmal 100....aber ich benutze auch eher gtalk und icq.....
     
  7. DoN, 22.10.2009 #7
    DoN

    DoN Threadstarter Fortgeschrittenes Mitglied

    ich habe schon angerufen die haben gemeint es gibt paar bezirke wo die "masten" gewartet usw werden ich werd mal abwarten noch bis montag und dann schaun wir mal ... das mit g2 versuch ich auch gleich ...


    naja kommt drauf an jeder monat is unterschiedlich aber rekord lieg bei 2391 sms (von 3000 gratis) aber nie unter 1000 xD und um ehrlich zu sein habe ich den g1 nur wegen der tastatur alles andere war bonus xD
     
  8. StefanG1, 22.10.2009 #8
    StefanG1

    StefanG1 Android-Lexikon

    Naja wenn die Masten gewartet werden, dann hätte ich sowieso erstmal gewartet, ist doch klar, dass wenn da gearbeitet wird, dass es dann zu "Problemen" für die Kunden kommt.

    #Stefan
     
  9. DoN, 23.10.2009 #9
    DoN

    DoN Threadstarter Fortgeschrittenes Mitglied

    funkt wieder alles normal ... war eben doch die "technischen fehler" von tele ring
     
Du betrachtest das Thema "kein bzw halbe i-net mehr seit 3 tagen" im Forum "T-Mobile G1 Forum",