Probleme beim MMS empfang

P

pesce

Fortgeschrittenes Mitglied
35
Hallo!

Ich hab ein Problem beim Empfang von MMS, wenn ich eine MMS empfange kommt die Information: MMS öffnen - wenn ich dort draufklicke komm ich automatisch in den Verlauf der SMS und dort kann ich auf herunterladen klicken. Dann kommt die Meldung "wird heruntergeladen" und weiter passiert nichts.

Hab auch Save MMS installiert, bringt aber auch nichts.

Bin Kunde bei 3 in Österreich.

Alles andere geht ohne Probleme (Internet, Sms, Telefonieren)

Falls jemand nen Tipp für mich hat wäre ich sehr dankbar!
 
schau mal in der suchfunktion, zum thema mms gab es schon den einen oder anderen thread ;)
 
die suchfunktion hilft mir leider nicht weiter... ;)
 
wie wäre:

[OFFURL="https://www.android-hilfe.de/t-mobile-g1-forum/1036-mms-empfangen-senden.html?highlight=empfang"]erster versuch[/OFFURL]

zweiter versuch

[OFFURL="https://www.android-hilfe.de/t-mobile-g1-forum/56-g1-apn-einstellungen-fuer-die-netzbetreiber-vodafone-t-mobile-e-plus-und-o2.html"]drittter versuch[/OFFURL]

ein bissl lesen mußt schon selber, vorkauen wird's dir wohl keiner

Wenn du dich da durchgeackert hast und noch immer keine Lösung findest, melde dich. Aber sag gleich dazu was du schon probiert hast, damit dir die freundlichen Leute hier nicht alles doppelt und dreifach sagen und es trotzdem nix hilft.

lg N.
 
Wie schauen denn deine APN's aus?

Mit dem sollte es klappen

drei
Name: Drei A
APN: drei.at
Proxy: leer
Port: leer
Username: drei
Password: leer
Server: *
MMSC: http://mmsc
MMS proxy: 213.094.078.133
MMS port: 8799
MCC: 232
MNC: 10
APN type: leer

Und danach neustarten und testen
 
netbus, genauso wie die von dir geposteten, einzig der username war bei mir leer, aber die änderung hat auch nichts gebracht!

norbert: dies ist grundsätzlich nicht mein erstes forum und ich weiß auch wie man eine suchfunktion benutzt und auch wie man die threads durchliest :D - dennoch hat es mir nachwievor nicht geholfen. ;)
 
hast du nachdem du den usernamen eingetragen hast auch dein G1 rebootet?
Das hilft meist in der Regel
 
wenn rebooten aus und wieder einschalten ist dann schon :)
 
dann können dir nur mehr der support von drei oder das österreichische umtslink forum helfen. Dort gibts ein paar drei User mit einem G1
 
ich würd auch mal bei 3 anrufen und fragen, ob das richtige endgerät eingetragen ist. oder vielleicht einfach mal die sim-karte in ein anderes gerät stecken und dann wieder ins g1, könnte eventuell auch helfen.

bei providern die das gerät nicht vertreiben können scheinbar die seltsamsten dinge passieren :D.

mehr kann ich dir auch nicht helfen, mein mms-empfang beschränkt sich auf 2 persönliche (+ ein paar timo-werbungen *g*) im jahr [für mich ist das mms-zeugs also eher unnötiger ballast :)
 
die single frauen sind heutzutage so seltsam, die verschicken ständig fotos von sich und die will ich dann natürlich auch sehen! :D (sonst bräuicht ich das auch nicht)


ok, trotzdem besten dank, werde das mal versuchen bzw schau ich eventuell mal direkt in den 3 shop!
 
du solltest deinen frauen-umgang ändern. wenn sie dir nur ein lausiges mms-bildchen schicken statt einem ordentlichen bild per email - wozu hast du denn ein g1? :D:D:D
 

Ähnliche Themen

N
Antworten
0
Aufrufe
1.015
niclas 1234
N
N
Antworten
3
Aufrufe
1.500
winne
W
S
  • schefkoch89
Antworten
1
Aufrufe
1.814
norbert
norbert
Zurück
Oben Unten